Titel

 

 

Motor ging durch

Bulldog, aber nicht Lanz

Motor ging durch

Beitragvon Konni c 45 » 12.09.2013, 15:51

Hallo, ich habe folgendes Problem. Als ich meinen Ursus anmachte ging er gleich auf sehr hoher Drehzahl (rüchwärts) bis das Öl( ca.0,7l) das sich im Kurbelgehäuse befand leer war. Das Problem mit den Öl habe ich schon geklärt, aber jetzt kommt der Hebel von der Daumenwelle nicht mehr an den Regulierkeil von der Kraftstoffpumpe ran. Es sind keine defekten Teile zu sehen, der Regler geht auch leichtgängig. Hat von euch jemand sowas schon mal gehabt.
Konni c 45
Benutzer
 
Beiträge: 39
Registriert: 24.05.2009, 21:37
Wohnort: Herzberg

Re: Motor ging durch

Beitragvon Hansdampf » 13.09.2013, 07:20

Hallo Konni!

Ich hatte vor Jahren ein ähnliches Problem mit der Daumenwelle. An meinem Ursus, der aber nicht durchgegangen war. Die Daumenwelle kam fast nicht mehr an den Pumpenkeil. Ich hatte zuerst keinen Fehler gefunden. Der kam zum Vorschein als ich den Reglerschwung runter hatte. Da konnte ich sehen, dass der Hebel an der Daumenwelle in der Rundverzahnung total verschissen war. Mit Schraube nachziehen war nichts mehr zu machen. Am Ende blieb nur Hebel festschweißen. Das ist zwar nicht optimal. Hat aber schon lange gehalten. Ich habe mir in der Zwischenzeit noch eine gute Daumenwelle zum Tausch besorgt. Vielleicht ist es bei dir ja das gleiche Problem.

Gruß
Hansdampf
Hansdampf
Bronze
 
Beiträge: 82
Registriert: 07.11.2012, 13:23

Re: Motor ging durch

Beitragvon Socke » 13.09.2013, 11:02

Hallo Konni,

ich bezweifle mal, daß die 0,7 ltr. im Kurbelgehäuse reichen, um ein Durchgehen auszulösen, aber:
Wenn Du wußtest, daß dort zuviel Öl drin war, warum hast Du denn gestartet, ohne abzulassen?

Volker
Socke
Platin
 
Beiträge: 890
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Re: Motor ging durch

Beitragvon Konni c 45 » 13.09.2013, 14:40

ich habe es erst bemerkt das dort öl im kurbelgehaüst stand, als der motor anspring und dann lief . der hebel von der daumenwelle ist noch an der selben stelle wie vor jahren. ich hatte damals körnerschläge eingeschlagen.
Konni c 45
Benutzer
 
Beiträge: 39
Registriert: 24.05.2009, 21:37
Wohnort: Herzberg

Re: Motor ging durch

Beitragvon Kai » 13.09.2013, 16:51

Hallo Konni,

wenn du dir sicher bist, dass Hebel und Daumenwelle i.O sind, kann es ja nur fast nur noch an den "Exzentern" liegen.
Wahrscheinlich ist der feste Exzenter der auf der Kurbelwelle sitzt, nicht mehr fest und verdreht.
Evtl. kann auch das Schwungrad verdreht sein, weil der Keil rausgewandert ist?
Der Pumpenstößel ist nicht in vorderster Stellung festgeklemmt?

Gruß Kai

Noch eine Frage, was für einen Weg (in mm) legt der Daumen zurück bevor er den Stößel berührt?
Benutzeravatar
Kai
Silber
 
Beiträge: 203
Registriert: 10.02.2006, 12:28

Re: Motor ging durch

Beitragvon Lanzi67 » 13.09.2013, 17:16

Hallo!
Kann es sein dass der Regler auf Abregeldrehzahl verklemmt ist und dadurch der Daumen nicht weit genug an den Keil kommt?
Die 0,7 ltr. Öl sind sicher nicht ausreichend für ein Durchgehen.

Gruß
lanzi67
(Jörg)
Benutzeravatar
Lanzi67
Platin
 
Beiträge: 737
Registriert: 08.02.2007, 14:10
Wohnort: 08294 Lößnitz/Erzgebirge

Re: Motor ging durch

Beitragvon Socke » 13.09.2013, 21:56

Ich habe das ja eigentlich nur deshalb gefragt, weil die einigermaßen präzise Angabe 0,7 Ltr. war...
Mehr fällt mir auch dazu nicht ein..., btw. ist schon auf die wesentlichen Dinge hingewiesen worden...
Socke
Platin
 
Beiträge: 890
Registriert: 11.03.2007, 23:23
Wohnort: Kiel


Zurück zu Pampa, Ursus, Kelly & Lewis, Le Percheron

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste

cron