Titel

 

 

Motor tourt nicht ab

Bulldog, aber nicht Lanz

Motor tourt nicht ab

Beitragvon Lanzi67 » 07.04.2013, 14:29

Hallo!

Heute habe ich bemerkt dass mein Motor wenn ich ihn im Stand auf Nenndrehzahl bringe nicht wieder von allein runtertourt auf Standgas.
Erst wenn ich den Handgashebel ganz zurück nehme kommt er wieder runter. Kann das sein dass der Kontermutterabstand am Regler zu klein ist?

Gruß
lanzi67
(Jörg)
Benutzeravatar
Lanzi67
Platin
 
Beiträge: 737
Registriert: 08.02.2007, 14:10
Wohnort: 08294 Lößnitz/Erzgebirge

Re: Motor tourt nicht ab

Beitragvon hirtetheo » 08.04.2013, 20:09

Hi Jörg,

hatte ich auch mal nach ner Fahrt,
bei mir hatte sich die Mutter an der Dieselpumpe gelöst oder besser gesagt bei den Vibrationen hat sich die Pumpe gedreht denn die Mutter war eigentlich noch fest.
der Bulldog lief dann auf einem erhöhten Standgas,
blöd war das ihn so nicht mrhr aus bekommen habe.
Musste erst zurück stellen
Komisch, kaum macht man`s richtig klappt`s
Benutzeravatar
hirtetheo
Bronze
 
Beiträge: 69
Registriert: 08.08.2010, 11:39
Wohnort: 57250 Netphen

Re: Motor tourt nicht ab

Beitragvon Socke » 08.04.2013, 22:08

Hallo Jörg,
vorsichtig würde ich erstmal vermuten, daß Deine Stößelführung verstellt ist, Du bist nicht mittig im Regelbereich (Klemmen schließe ich mal aus). Dreh doch mal die Stößelführung etwas rein, dann könnte es besser werden.
Gruß!
Volker
P.S.: Hab nochmal darüber geschlafen, glaube nicht so recht daran. Wenn der Regulierkeil unten ist, kann es zwar sein, daß er bis ca. 500 hochtourt (bis zur Anlage der Kontermuttern), weiter jedoch eigentlich nicht. Ist das neu oder hast Du was verändert/Regler ausgebuchst/Öler überarbeitet (bei mir klemmte anfänglich die Regulierwelle und das Gas ging nicht zurück...).
Socke
Platin
 
Beiträge: 890
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Re: Motor tourt nicht ab

Beitragvon Lanzi67 » 09.04.2013, 16:59

Hallo!
Danke erstmal für die Antworten! Regler ist iO, hal Ludger Belting vor 2 Jahren neu gemacht, verstellt habe ich nichts.
Wenn ich ihn wieder runter hab mit Handgas ganz zurück und stelle das wieder auf Standgas dann läuft er wieder mit 240-250 U/min vor sich hin. Das einzige was ich gemacht habe die Superdüse gegen eine von Bernd Eichhorst getauscht. Ich werde die Sache bei der nächsten Ausfahrt nochmal beobachten. Wenn ich fahre dann tourt er auch richtig runter wenn er bergab schiebt.
Es kann auch mal ein kleiner Ausrutscher des Bulldog`s gewesen sein, so ne Maschine ist auch nur ein Mensch.

Gruß
lanzi67
(Jörg)
Benutzeravatar
Lanzi67
Platin
 
Beiträge: 737
Registriert: 08.02.2007, 14:10
Wohnort: 08294 Lößnitz/Erzgebirge

Re: Motor tourt nicht ab

Beitragvon Brennholzer » 03.05.2013, 14:49

Hallo,

ich hatte das Problem auch einmal gehabt. Plötzlich trat es auch ohne vorher etwas geändert zu haben. Nach tagelanger erfolgloser Sucherei hatte ich die Schwungradtonne über der Kupplung abgebaut. Unten fiel eine Feder raus. Es war die Rückzugfeder vom Regulierkeil. Die wurde dann ersetzt und das Problem war weg.

Der Brennholzer
am Bulldog wackelt fast alles (..)
Brennholzer
Benutzer
 
Beiträge: 23
Registriert: 28.04.2013, 14:42


Zurück zu Pampa, Ursus, Kelly & Lewis, Le Percheron

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste