Titel

 

 

Motor klemmt

Bulldog, aber nicht Lanz

Beitragvon Socke » 20.07.2009, 22:04

Kommando zurück, der Antrieb scheint doch in Ordnung zu sein, ist nur stark untersetzt (kann mir das bitte mal jemand mal bestätigen: ca. 35 Motorumdrehungen = 1 Ölerumdrehung?).

Nun bin ich wieder so schlau wie vorher. Ich werde mal das mit dem Ölerdeckel regeln, der war ganz proppevoll. Und noch eine verwegene Theorie habe ich:
Kann es sein, daß der Öler so verschlissen ist, daß das ganze Öl am Pumpenkolben vorbeisabbert, statt in den Motor gefördert zu werden?
Da der neue Kolben nun nur 0,2 mm Spiel hat im Gegensatz zu 3 mm vorher tritt ja auch mehr Gegendruck durch das zähe Öl auf. Und die Kurbelgehäusespülung ist auch eine bessere. Das hieße einen neuen Öler... Hat noch wer einen (möglichst guten) über? Und eine Idee zum testen?
Das Zittern der Nadel ist übrigens die Sch... Welle, nagelneu und schon im Eimer...
So langsam fällt mir nichts mehr ein.

Danke!

Volker
Socke
Platin
 
Beiträge: 891
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Spielfrage

Beitragvon RT-andreas » 21.07.2009, 11:14

Hallo Socke,

neuer Öler muss nicht sein, man kann eingeläppte Kolben durchaus wieder hin bekommen. Meist ist die Bohrung ausgenudelt, also Bohrung zylindrisch ausreiben und die alten Kolben ab zur Galvanik und per chemisch Nickel rundum gleichmäßig aufnickeln lassen. Diese Kolben dann wie im Heinelbuch beschrieben "einschleifen", spart echt Geld.
Wegen des Gegendrucks. In deinem Fall dürfte der wohl nicht so ins Gewicht fallen. Kalt da läuft den Motor ja und kalt bedeutet auch, dass das Öl am Öler kalt ist und sich so auch nicht so gern durch die Ritzen drückt am Ölerdruckkolben vorbei.
Heißer Motor, da ist das Öl direkt am Zylinder und erst recht zwischen Wandung und heißem Kolben sehr dünn im Vergleich zum Zulauf in der Leitung, auch da dürfte sich kein nennenswerter Gegendruck aufbauen wegen des neuen engeren Laufspiels.
Dass da immer etwas Öl raussickert ist klar nur sollte im Betrieb das Laufspiel der Pumpenkolben für de Förderrate eigentlich nicht ins Gewicht fallen, je schneller gepumpt wird um so weniger einfach schon wegen der Flächenverhältnisse Kolbenfläche zu Spalt bzw Rohrquerschnitt. Wenn dann müsste es eher im Leerlauf klemmen.
Hilft denn eine "Zusatzbeölung" durch den Petroleumhahn? Wenn ja wäre der Öler ein Kandidat - oder doch Dreck in der Leitung, wenn nicht eher falsches Laufspiel/Kolbenform...

Gruß

Andi
RT-andreas
Gold
 
Beiträge: 389
Registriert: 09.02.2006, 23:06
Wohnort: KA

Beitragvon Socke » 25.07.2009, 22:04

Nun ja,

wir sind ein Stück weiter. Haben heute den Öler auf maximale Ölförderung gebracht (So, daß die Hubscheibe noch gut durchgeht, müßten ca. 40 ccm sein), nun räuchert er die ganze Zeit und auch der Auspuff ist mittlerweile oben sehr feucht, ab morgen wirft er Öl raus...
Trotzdem klemmte der Motor wieder (ich war guten Mutes, weil er so schön qualmte und bin eine Steigung im Dritten hoch..., Steigung, nicht Berg, haben wir hier nicht).
Also kann es nur anm Laufspiel oder Kolbenform liegen (Es kam auch schon mal der Hinweis auf verdrecktes Kühlsystem im hinteren Zylinderbereich, ist aber schwer vorstellbar, weil der Motor so rein ohne Last festgeht, das Kühlsystem müßte viel mehr leisten und am hinteren Ende ist der Wärmeeintrag am kleinsten).
Ich habe mal nach den Sollspielen geschaut, da liege ich mit 0,2 mm an der oberen Grenze dessen, was Lanz als Vorgabe hatte. Sollte eigentlich reichen. Trotzdem geht er fest.
Ich glaube, ich drehe den Kolben einfach um 0,1 mm ab.
Habe die Schnauze voll. Einen Schlepper, mit dem ich nicht mal im Flachland ein paar Meter geradeaus fahren kann, brauch ich nicht.
Ansonsten läuft er, als wäre nichts, aber auch rein garnichts. Schöner, gleichmäßiger Leerlauf, wenn er klemmt, kann man ihn auch nach ca. 30-60 sek. wieder anwerfen, kein Problem...
Hat noch wer eine Idee??
Socke
Platin
 
Beiträge: 891
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Laufspuren zu sehen?

Beitragvon RT-andreas » 25.07.2009, 23:31

Hallo Socke,

mit dem Versuch ist wohl Schmiermittelmangel auszuschließen.
Kolben einfach abdrehen muss nicht unbedingt was bringen. Kann man denn irgendwo Klemm/Laufspuren am Kolben bzw den Ringen sehen? Gerade bei den Ringen könnte auch der Hund am klemmen sein. Ist das Stoßspiel zu klein und die Dinger werden warm klemmt es da u.U. auch. Dafür spricht auch die recht kurze Abkühlzeit bis zum Neustart. Andereseits kühlt auch ein kompletter Kolben vergleichsweise flott ab wenn er "festen" Kontakt mit der gekühlten Wandung hat. Geht er eigentlich immer näherungsweise an der selben Stelle fest oder halt irgendwo, wenn ja (irgendwo) liegt es eher am Kolben, wenn nein (eine Stelle) könnte es auch unrunder Zylinder sein (die genannte Kalkablagerung eventuell und verzogene Wärmedehnung), ist aber unwahrscheinlich(er).
Ich würde erstmal nach dem Stoßspiel sehen wenn der Kolben nun schon 0,2 mm Laufspiel hat. Dann eventuell den Kolben vorn am Feuer etwas überarbeiten, da wird er am wärmsten und dicksten im Betrieb. Zu viel Laufspiel ist auch nicht gut. Klappern ist dabei wohl egal aber der Wärmeübergang Kolben zu Wandung hängt auch von einem nicht zu großen Spaltmaß ab, sogesehen besser nicht zu groß wählen am Kolbenhemd.
Zusätzlich könntest du das Kolbenhemd mit MoS2 Spray einsprühen (die Kolbenringnuten aber frei lassen!) das vermeidet auch Fresser bei nur leichtem Kontakt.
ich tippe aber erstmal auf zu wenig Stoßspiel an den / dem Ring erst danach eventuell zuwenig Spiel am Kolbenkopf, denn die 0,2 mm Istwert sind eigentlich ne gute Hausnummer.

Viel Erfolg bei der Fehlerfindung

Andi
RT-andreas
Gold
 
Beiträge: 389
Registriert: 09.02.2006, 23:06
Wohnort: KA

Beitragvon Socke » 28.07.2009, 20:28

Hallo Andreas,

vielen Dank für Deine Bemühungen. Ich versuche mal nach und nach Deine Fragen zu beantworten/Deine Anregungen aufzugreifen:
1.) Ja, die Klemmspuren sind deutlich zu sehen, am Hemd, etwas unterhalb der Ausnehmung für das Kolbenbolzenlager ist links unten und rechts oben (von hinten gesehen die "Hauptstelle", eine Ellipse von ca. 1,5 cm Höhe und vielleicht 5 cm Länge. Also auch außerhalb des Kolbenbolzenauges. Die Stelle ist genau in Verlängerung eines der Auspuffstege, ich vermute, daß dort eine Rippe im Guß ist, die durchgeht.
Rechts oben dito.
2.) An den Ringen ist nichts zu sehen, ich habe denen auch mindestens 1 mm Luft gegeben, ich glaube erstmal nicht an die Ringe.
3.) Der Motor steckt immer an etwa der gleichen Stelle fest (außer beim ersten mal, da habe ich, weil ich nicht wußte, was kommt, Gas gegeben statt wegzunehmen).
4:) Ich habe den Zylinder neulich nochmal vermessen, klar hatte der an den Stellen, wo Materialauftragung vom Kolben stattgefunden hat, etwas Untermaß (ca. 0,05 mm), aber das habe ich in stundenlanger Schmirgelei beseitigt (und versucht nichts vom Zylinder abzutragen), ansonsten war der rund (ok, ich kann vielleicht noch meine Messung als unsicherheitsfaktor einbringen, aber das aher auch im hundertstel-Bereich, denke ich.)

Das Problem, das sich mir stellt, ist doch folgendes:
An den Stellen, wo es jetzt klemmt (warum auch immer) kann ich "locker" was wegnehmen, dann klemmt es da nicht mehr. Nur, wo wird es dann eng? Ich bin weit, sehr weit davon entfernt, den Motor mal wirklich zu belasten, das Problem wird dann anderswo wieder auftreten. Wenn ich mir die Spiele von 0,09-0,11 mm anschaue, mit denen es bei Lanz gegangen sein soll, bin ich mit 0,2 mm echt ratlos.
Auf das Kühlungsproblem deutet auch folgendes hin: Bislang geht der Motor immer auf der "Berg"abfahrt fest, nie bergauf. Ich vermute, daß sich dann der Zylinder wieder zusammenzieht (Also stimmt die Kühlung??). Bei ca. 83°C Temperaturdifferenz zum Kolben wären dann die 0,2 mm aufgebraucht. Fragt sich nur, wie Lanz das mit dem geringeren Spiel hinbekommen hat.

Mehr fällt mir nicht ein.
Socke
Platin
 
Beiträge: 891
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Beitragvon wolfgang bofinger » 29.07.2009, 07:06

Ich würde jetzt den Kolben und Pleuel entfernen und durch drehen der Kurbelwelle die Ölung kontrollieren.
wolfgang bofinger
Silber
 
Beiträge: 186
Registriert: 20.07.2007, 19:14
Wohnort: Ludwigslust

Beitragvon Marcel Füten » 29.07.2009, 09:28

Das Problem gibt es wohl mit den Nachbaukolben einiger Lieferanten häufiger. Offensichtlich weiss auch niemand aus welchem Gußmaterial diese Kolben hergestellt sind. Es ist auf jeden Fall nicht das Material, welches früher von Lanz verwendet wurde. Die Form des Kolbens ist absolut entscheidend für einwandfreies Laufen, ich hab´s ja schonmal angesprochen. Die Nachbaukolben aus Holland sind eben nicht nach Lanz Vorgaben gedreht sondern der Einfacheit halber zylindrisch. 0,2mm Laufspiel sind nichts, wenn das Material unter Belastung eine unbekannte Ausdehnung hat. Eigentlich müsstest du den Kolben ausbauen und im Ofen auf die Temperatur bringen, die er während des Betriebes erreicht und dann nachmessen um wieviel er sich an den Stellen ausdehnt, wo er frisst, bzw. klemmt. Nicht umsonst unterlagen die Kolben bei Lanz einer ganz aufwändigen Wärmebehandlung bevor sie eingebaut wurden. Ich glaube nicht, dass die Kolben aus Nachfertigung geglüht worden sind, bevor sie zum Verkauf kommen. Ausserdem sind die neuen Kolben "nur" auf Mass gedreht, Lanz hat die Kolben nach dem Glühen auf Mass feinstgeschliffen.Macht heute bei den Nachbaukolben kein Mensch, weil viel zu aufwändig und zu teuer. Was will man für 500,- erwarten, zu dem Preis ist so ein Aufwand nicht realisierbar.Also, schnell Kolben machen und verkaufen, hauptsache Loch ist zu :lol:

Ist beim Zylinderbohren beachtet worden, dass die Stege im Auspuffschlitz bzw. Ansaugschlitz etwas hinterdreht worden sind? Hier muss mehr Material weggenommen werden, da diese Stege nunmal nicht Wassergekühlt sind,wie der Rest der Lauffläche. Vielleicht sind es die Stege, die sich weiter Ausdehnen und dann den Kolben festhalten. Die Fläche ist eher klein, daher auch das schnelle Abkühlen und freiwerden nach dem Klemmen.
Ersatzteile Literatur und Service natürlich vom Fachmann LANZ-Kundendienst-Rheinberg!
Benutzeravatar
Marcel Füten
Gold
 
Beiträge: 275
Registriert: 13.02.2006, 19:53
Wohnort: 47495 Rheinberg

Beitragvon Lanzi67 » 29.07.2009, 15:50

Hallo!
Ich würde mir sowieso nur einen Kolbenrohling besorgen und diesen dann von meinem Motorinstandsetzer bearbeiten lassen, da bin ich sicher dass dieser geglüht ist denn dessen Vater hat schon Lanzkolben gefertigt und die haben wirklich Erfahrung dass hab ich bei meiner KW und Pleullager und Kolbenbolzenbüchse gesehen das ist 100% Arbeit! Dieser besorgt auch ordentliche Rohlinge und auch nicht teurer!
Das Thema mit dem Glühen hatten wir schon bevor du dir den Kolben besorgt hast Socke. Da war ich auch der Meinung das bearbeiten von Kolben und Zylinder sollte ein und der selbe machen.
www.zylinderschleiferei-otto.de
Benutzeravatar
Lanzi67
Platin
 
Beiträge: 737
Registriert: 08.02.2007, 14:10
Wohnort: 08294 Lößnitz/Erzgebirge

Beitragvon Socke » 29.07.2009, 16:52

Ich verstehe das mit dem Glühen und so ja , aber Frage lieber nochmal dumm nach:
1.) Mir hat mein Händler mehrfach versichert, die wären zweimal geglüht, "wie bei Lanz", während der Bearbeitung (mehr als sagen ...). Maßlich hat der Kolben sich bislang auch nicht verändert, das ist ja meist das Problem, wenn zuwenig oder an den alschen Stellen im Bearbeitungsprozeß geglüht wird und Spannungen frei werden.
2.) Sollte es dem Material egal sein, ob er nach der Bearbeitung gedreht oder geschliffen wird, oder?
3.) Physikalisch gesehen ist bei den verschiedenen Gußsorten doch nicht allzuviel Unterschied bezüglich der Wärmedehnung, oder?
4.)Das mit den Feuerstegen war neulich schon mal Thema bei uns, den Tipp habe ich schon mal bekommen, zumal er auch genau auf Höhe eines solchen Steges klemmt (Die Beschädigung auf dem Kolben ist allerdings breiter als der Steg, kann aber dann auch ein Kollateralschaden sein). Kann mal bitte jemand so nett sein, und, falls er einen Zylinder hat, mal den Abstand zu Vorderkante und die Breite des Auspuffschlitzes messen(von OK Zylinder). Danke. Bei meiner Super-erfahrenenen Zylinderschleiferei haben die wohl vor allem Erfahrung mit Rechnungen schreiben...

@Marcel: Wieviel sollte man Deiner Meinung nach wegnehmen? Viel kann es ja nicht sein, da der Motor schnell wieder frei wird. 0,1 mm? Muß ich mir ja was für meinen Dremel basteln...

@Lanzi67 Dafür ist es jetzt wohl zu spät.

@Wolfgang Bofinger: Und was sollte ich dann sehen/feststellen?

Zu dem Thema habe ich ka auch die anderen Threads hier gelesen und selbst die Frage nach einem "guten Kolben" gestellt. Die Antworten waren eigentlich durchweg positiv, derartiges wurde mir eigentlich noch nicht berichtet. Es gab zwar auch Stimmen die "Finger weg" sagten, aber bei näherer Nachfrage war das auch eher mehr "gefühlte" Abneigung.

Das mit den Stegen werde ich mir mal genauer anschauen, wenn ich freundlicherweise von jemandem die beiden Maße bekomme.

Danke auf jeden Fall an alle, die mir mit Tipps und Tricks weiterhelfen.
Socke
Platin
 
Beiträge: 891
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Beitragvon Lanzi67 » 29.07.2009, 17:24

Hallo Socke!
Ich weis , war auch nicht belehrend gemeint!
Kann mir vorstellen das ist ne scheiß Situation viel Arbeit und viel Geld anstatt etwas rumfahren.
Mit den Stegen das kann gut sein, dind die Kanten nach dem Zylinderschleifen etwas verbrochen wurden?
Alles gute!
Gruß lanzi67
Benutzeravatar
Lanzi67
Platin
 
Beiträge: 737
Registriert: 08.02.2007, 14:10
Wohnort: 08294 Lößnitz/Erzgebirge

Beitragvon Socke » 30.07.2009, 05:44

@Lanzi67:
Hatte ich auch nicht so aufgefasst.
Die Kanten habe ich (natürlich?) selbst angefast.
Socke
Platin
 
Beiträge: 891
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Beitragvon Stefan Meikies » 30.07.2009, 11:43

Hallo Socke,

ich habe Dir eine PN geschickt.

Gruß
Stefan
Man kann schlauer sein als ein Anderer,
aber nicht als alle Anderen...
Stefan Meikies
Benutzer
 
Beiträge: 7
Registriert: 26.01.2009, 21:15
Wohnort: Waldbrunn

Beitragvon Socke » 29.11.2009, 00:22

So, nachdem ich jetzt von Euch viel Hilfe erfahren habe (besonderen Dank an Stefan Meiklies, der Inhalt der PN war wohl das Entscheidende...) habe ich den Motor nun wieder auseinander.
Sieht nun schlimmer aus, als beim letzten Mal (was Wunder), aber ich denke, wenn ich das mit den Auspuffstegen einigermaßen gut hinbekomme, ist es rettbar, ohne bleibende Schäden.
Was mich so ein bischen schreckt, ist die Frage, wie ich die "Anfahrschräge" für die Kolbenringe am besten hinbekomme. Auch 630 U/min sind 10/sec.! Hat da wer einen heissen Tip?
Würde gerne Bilder hier posten, weiß leider nicht wie...

Danke an alle, ich denke, ich bin auf dem richtigen Weg.
Socke
Platin
 
Beiträge: 891
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Re: Motor klemmt

Beitragvon pampa469 » 13.08.2013, 12:33

Hallo Socke,

mein Bulldog hat das gleiche Fehlerbild wie Deiner und ich war auch einigermaßen Ratlos, bis ich diesen Beitrag gefunden habe.
War das Problem dann weg, nachdem Du die Stege am Ein- und Auslaß bearbeitet hast?
Und wieweit waren Kolben, Kolbenringe und Zylinder beschädigt, bzw. was hast eventuell noch gemacht, um das Problem
zu beheben?

Gruß, Walter
pampa469
Benutzer
 
Beiträge: 5
Registriert: 13.08.2013, 12:15

Re: Motor klemmt

Beitragvon Socke » 13.08.2013, 23:14

Hallo Walter,
sorry, daß Du Dich auch mit diesem lästigen Problem rumschlagen musst...
Nachdem ich die Stege etwas abgeschliffen hatte (vor allem die Anfahrschräge war sehr diffizil, vor allem die in Richtung Kubelwelle...), hörte der Motor dort auf zu klemmen. dafür tat er es weiter unten, im Hemd, so im Bereich, wo dieAusnehmung rund um den Kolbenbolzen aufhört (die war nach Zeichnung), oberer und unterer Bereich des Fensters. Und da wurde es mir zu bunt, ich habe den gesamten Kolben im Bereich des Hemdes um einige /100 mm abgeschliffen, in den benannten Bereichen etwas mehr. Lediglich den letzten cm am Kolbenhemd habe ich verschont zum zwecke guter Führung und für die Kurbelgehäuseabdichtung.
Und seitdem läuft der. Und zwar gut.
Über meine ganzen anderen Mutmaßungen kann ich nur sagen, daß sonst alles gestimmt hat (Öler, Antrieb etc...). Ich bin allerdings davon überzeugt, daß die Aussage, daß der Kolben während der Bearbeitungzweimal geglüht wurde eine glatte Lüge war, geglüht hat der zum letzten Mal, als er gegossen wurde. Kann aber leider auch keine Empfehlung geben, wer es besser macht.
Auf jeden Fall solltest Du die Feuerstege machen, ist immer gut. Andere Seite ist meiner Meinung nach nicht nötig, siehe auch PN.
Da der Motor immer nur geklemmt hat, wenn er ohne Last lief (da kam ich kam gar nicht erst hin...), waren auch die Schäden gering. Der Bereich, der von den Kolbenringen überstrichen wird, war absolut glatt, lediglich im hinteren Bereich des Zylinders sind Anhaftungen des Kolbenmaterials zu fühlen. Habe ich mit der Hand und Schmirgel versucht, etwas zu glätten, garnicht so einfach...
Rest läuft sich ein. So ganz so leicht wie ein unverletzter Zylinder läuft er in dem Bereich noch nicht, wird aber nach jedem Pflügen besser...
Viel Glück und berichte gerne mal!
Volker
Socke
Platin
 
Beiträge: 891
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

VorherigeNächste

Zurück zu Pampa, Ursus, Kelly & Lewis, Le Percheron

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 31 Gäste