Titel

 

 

Standgas an meinem 2016

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

Standgas an meinem 2016

Beitragvon Caca » 26.04.2020, 19:01

Hallo liebe Lanz Gemeinde, ich habe seit zwei Tagen ein Problem mit dem Standgas an meinem 2016. Der 2016 ist von Bj. 1955 und hat bis jetzt ohne Probleme gelaufen.
Der Lanz braucht jetzt über den Handgashebel viel mehr Gas so das die Drehzahl hoch geht um nicht z.B.: an der Ampel aus zu gehen wenn man drauf zu fährt und auskuppelt.

Bis vor kurzem lief der Lanz mit einer schönen angenehmen Drehzahl im Stand. Bist du an eine Stoppstrasse gefahren und hast ausgekuppelt lief der Motor weiter in der ruhigen Drehzahl.

Jetzt wie gesagt muss ich das Standgas um einiges erhöhen damit der Lanz nicht ausgeht. Fahre ich jetzt an eine Stoppstrasse und kuppel aus, geht die Drehzahl erst runter bis kurz vor aus, aber dann steigt sie wieder auf den Wert den ich am Handgashebel eingestellt habe. Ich habe am Regler den Ölstand kontrolliert und etwas nachgefüllt bis es an der Schraube rausgelaufen ist.

Ich würde mich über einen Tipp oder Rat echt freuen. Mit so einer erhöhten Drehzahl macht das nicht so wirklich Spass durch die Gegend zu tuckern.

Ich freue mich über Eure Hilfe und verbleibe mit einem Gruß vom Niederrhein

Der Caca vom Niederrhein !!!! :lol: :lol: :lol:
Zuletzt geändert von Caca am 02.05.2020, 09:48, insgesamt 1-mal geändert.
Die Welt kann nicht Einzylindrig genug sein.......... :fahrer:
Caca
Benutzer
 
Beiträge: 57
Registriert: 22.07.2014, 10:45
Wohnort: 46519 Alpen

Re: Standgas an meinem 2016

Beitragvon Öko » 01.05.2020, 21:09

Hallo,
da hilft nur systematische Suche.
Die einfachsten Dinge zuerst:

Dieselfilter kontrollieren, Wasser oder übermäßig viel Schmutz drinnen? Luftblase im System?
Alle Anschlagschrauben an den Gasgestängen und Umlenkungen fest bzw vorhanden?
Einspritzdüse bei der Werkstatt des vertrauens prüfen lassen, Spritzbild und Druck ok?
Mit der intakten Düse die Pumpe testen, drückt die Düse auch mit der eigebauten Pumpe in verschiedenen Gasstellungen sauber ab? Sonstige mechanische Beschädigungen an der Pumpe? Bei Unsicherheiten einen Fachmann aufsuchen.

Wenn auf der Seite alles iO ist, tippe ich auf ein Regler Problem. Hier kann durch Verschleiß so einiges schief gehen. Ich vermute das der Regler nicht sauber Arbeiten kann, von schwergängigen Gestängen bis zu ausgeschlagenen Lagerungen ist alles möglich. Der Regler könnte durch mangelnden Gegendruck der Reglerfeder den Motor sozusagen abwürgen...



Gruß
Öko
Benutzer
 
Beiträge: 53
Registriert: 14.07.2015, 21:17

Re: Standgas an meinem 2016

Beitragvon Caca » 02.05.2020, 09:31

Hallo Öko, danke für deine Tipp´s zur Fehlersuche. Dieselleitungen und Filter sind sauber und keine Luft in der Leitung. Auch alle Gestänge und Anschläge sind am Gasgestänge vorhanden.
Der Bulldog läuft soweit super ich vermute nicht das etwas an der Einspritzdüse defekt ist...........der Regler wird der faule Zahn sein !

Mir ist aufgefallen das auch das Gestänge zur Ölpumpe im Leerlauf nicht pendelt. Der Förderhebel an der Pumpe ist freigänig.

Der Fehler ist einfach so am Bulldog aufgetreten es könnte vielleicht auch sein das eine Feder am Regler gebrochen ist ?
Wir werden den Regler mal die Tage ausbauen und ihn überprüfen.

Der Caca vom Niederrhein :beifall: :beifall: :beifall:
Die Welt kann nicht Einzylindrig genug sein.......... :fahrer:
Caca
Benutzer
 
Beiträge: 57
Registriert: 22.07.2014, 10:45
Wohnort: 46519 Alpen

Re: Standgas an meinem 2016

Beitragvon 1Lanz2416 » 02.05.2020, 16:17

Hallo,

wir hatten bei unserem 2416 auch schon mal dieses Problem.
Oben auf dem Regler befindet sich ja der Hebel von dem aus das Gestänge zur Ölpumpe geht. Wenn die Welle von diesem Hebel trocken läuft ist der Regler schwergängig, einfach mal ein paar Tropfen Öl zwischen Hebel und Reglergehäuse geben. Danach war bei unserem 2416 der Leerlauf wieder Ok, vielleicht hilft das ja bei dir auch.
1Lanz2416
Benutzer
 
Beiträge: 10
Registriert: 28.06.2017, 18:51
Wohnort: 53

Re: Standgas an meinem 2016

Beitragvon Caca » 02.05.2020, 17:07

Hallo 1Lanz2416

Das ist aufjedenfall ein Tipp den ich prüfen werde.

Mfg
Der Caca vom Niederrhein
Die Welt kann nicht Einzylindrig genug sein.......... :fahrer:
Caca
Benutzer
 
Beiträge: 57
Registriert: 22.07.2014, 10:45
Wohnort: 46519 Alpen

Re: Standgas an meinem 2016

Beitragvon Öko » 02.05.2020, 22:34

Das wäre natürlich die einfachste Lösung.

Gruß
Öko
Benutzer
 
Beiträge: 53
Registriert: 14.07.2015, 21:17

Re: Standgas an meinem 2016

Beitragvon Caca » 03.05.2020, 10:21

Hallo !

Leider ist der Hebel zur Ölpumpe freigänig. Ich habe Ihn von der Ölpumpe gelöst. Der Hebel lässt sich leicht bewegen er wird wohl über eine Feder gespannt da er in die Ausgangsstellung zurück geht.

Der Regler muss raus denke ich :(

Ich werde mich wieder melden wenn ein Ergebniss vorliegt

Der Caca vom Niederrhein
Die Welt kann nicht Einzylindrig genug sein.......... :fahrer:
Caca
Benutzer
 
Beiträge: 57
Registriert: 22.07.2014, 10:45
Wohnort: 46519 Alpen

Re: Standgas an meinem 2016

Beitragvon Caca » 07.05.2020, 07:19

Hallo Lanz Gemeinde,

kurzer Bericht von meinem 2016:

Regler ausgebaut und nach einem Gespräch mit der Firma Dreyer den Regler eingeschickt zur Instandsetzung. Die Nadellager an den Fliehkraftgewichten haben Spiel genauso wie die Rollenlager.

Das etwas größere Problem scheint uns aber eine ausgeschlagene Büchse im linken Hauptlagerdeckel von dem Regulierhelben der Ölpumpe zu sein. Der Hebel schlackert schön in der Bronzebüchse. Heute werden wir wohl den kompletten linken Hauptlagerdeckel abbauen um die Bronzebüchse zu begutachten. Geht leider nur so. Auf diesem Weg wird direkt die Reglerfeder mit erneuert.

Ich hoffe das die Instandsetzung von dem Regler sowie die Erneuerung der ausgeschlagenen Büchse dem Lanz wieder zu einem ruhigen Lauf verhelfen.

Vielleicht hat ja noch einer einen Tipp was man noch kontrolieren sollte, jetzt liegt eh alles offen........... :shock: :shock: :shock: :shock:

Es grüßt Euch der Caca vom Niederrhein
Die Welt kann nicht Einzylindrig genug sein.......... :fahrer:
Caca
Benutzer
 
Beiträge: 57
Registriert: 22.07.2014, 10:45
Wohnort: 46519 Alpen

Re: Standgas an meinem 2016

Beitragvon engineer » 07.05.2020, 08:39

Hallo Caca,
ich habe das so verstanden daß das Problem plötzlich aufgetreten ist. Was du beim Zerlegen festgestellt hast ist aber natürlicher Verschleiß. Das muß zwar gemacht werden, führt aber nicht von einem Tag auf den anderen zu so schlechtem Regelverhalten. Wenn das alles ordnungsgemäß überholt und zusammengebaut ist mußt du da auch nicht mehr ran.
Die Ursache wird das aber kaum gewesen sein. Trotzdem kann es sein daß du unmerklich durchs Zerlegen und Zusammenbauen die "Klemmstelle" beseitigt hast. Wenn das Kraftstoffsystem von Tank bis Düse ganz sicher in Ordnung ist kann es sich nur um die Schwergängigkeit oder Bruch eines Teils gehandelt haben, aber nicht um "zuviel Luft".

Gruß Thomas
engineer
Bronze
 
Beiträge: 222
Registriert: 23.06.2014, 10:59
Wohnort: 91793

Re: Standgas an meinem 2016

Beitragvon Lanzilona » 07.05.2020, 21:02

Das Problem könnte in einem zu geringen Ölstand mit überaltertem Öl im Regler gelegen haben, der einen natürlichen Verschleiß forciert hat. Leider keine seltene Folge aufgrund mangelnder Wartung. Und das obwohl bei den Volldiesel Bulldog und auch schon bei den späteren "Halbdiesel" das Regleröl recht einfach über eine Schmiervase einzufüllen war, anstelle über einen kleinen Klappöler bei den frühen Halbdiesel Bulldog. Oftmals wurde das Öl nicht gewechselt und nur nachgefüllt. Das war natürlich besser als gar nicht zu wechseln, aber optimal ist das natürlich auch nicht.

Lanzilona
Lanzilona
Benutzer
 
Beiträge: 15
Registriert: 01.05.2020, 11:51

Re: Standgas an meinem 2016

Beitragvon Caca » 08.05.2020, 08:47

gebrochene Feder im Hauplagerdeckel.jpg
gebrochene Feder im Hauplagerdeckel.jpg
Hallo Freunde der Lanzerei............

ein weiterer Tag bei bestem Sonnenschein mit meinem Chefschrauber am 2016 verbracht. Wir konnten mit dem entsprechenden Werkzeugen und mit viel guter Laune den 2016 von seinem kompletten linken Hauplagerdeckel befreien. Nach genauer Prüfung taten wir einen lauten Freudenschrei :beifall: :beifall: :beifall: Wir dachten :cry: wir hätten den Fehler gefunden. Siehe Foto eine abgebrochene kleine Feder die vom Hauplagerdeckel über eine Gewindestange gehalten, am Y Hebel im Regler befestigt war. Leider konnten wir den zweiten Teil der Feder nicht finden. Wir haben alles gereinigt und beim Ausbau auch ein weißes Laaken unter den Trecker gelegt. Kein zweiter Teil der Feder auffindbar.

Nach Rücksprache mit Dreyer stellte sich raus das an meinem Trecker ein Reibungsdämpfungsglied am Reglergestänge der Ölpumpe verbaut wurde. Dreyer sagt entweder Feder am Regler oder das Dämpfungsglied. Die erste Version bei der Lanzserie da war die Feder im Regler und eine Kabelkopfregulierstange zur Ölpumpe, nach der Überarbeitung wurde auf die Feder verzichtet und das Dämpfungsglied eingebaut. Mein Lanz fällt mit der Fahrgestellnummer 280020 in die Baurreihe wo die Feder und der Gabelkopf eigentlich verbaut waren.

Wir vermuten das sich in 65 Jhren einige Schrauber an dem Trecker verewigt haben und Ihn irgendwann mal umgebaut haben. Vieleicht die Feder durchgeknipst im Regler und einen Teil hängen lassen den anderen entfernt, wer weis das schon, leider keiner mehr.

Ich habe jetzt trozdem eine neue Reglerfeder besorgt und verbaut. Es ist auch noch aufgefallen das mein Reibungsdämpfungsglied viel zu stramm gestanden hat. Die Feder soll sich mit zwei Fingern angefasst, drehen lassen.

Wenn die neue Büchse für den Ölpumpenreglerhebel im linken Hauptlagerdeckel da ist sowie der überholte Regler von Dreyer wird alles wieder zusammen geschraubt und probiert.

MFG der Caca vom Niederrhein
Dateianhänge
Ölpumpen Hebel.jpg
Die Welt kann nicht Einzylindrig genug sein.......... :fahrer:
Caca
Benutzer
 
Beiträge: 57
Registriert: 22.07.2014, 10:45
Wohnort: 46519 Alpen

Re: Standgas an meinem 2016

Beitragvon Caca » 08.05.2020, 08:51

Hallo Lanzilona,

ich habe immer auf genug Öl im Regler geachtet und auch schon einigemale gewechselt. Ist ja überhaupt keine wirkliche Arbeit beim 2016. In meinem Besitz ist der Trecker seit 7 Jahren in der Zeit war immer genug sauberes Öl im Regler. Trozdem Danke für deine Hilfe.

Es grüßt der Caca vom Niederrhein
Die Welt kann nicht Einzylindrig genug sein.......... :fahrer:
Caca
Benutzer
 
Beiträge: 57
Registriert: 22.07.2014, 10:45
Wohnort: 46519 Alpen

Re: Standgas an meinem 2016

Beitragvon Caca » 08.05.2020, 12:52

Hallo es gibt wieder etwas neues vom Lanz.

Heute doch mal die Einspritzdüse rausgeschraubt und festgestellt das die Düse ordentlich verkokt ist.
Auf dem Prüfstand hat die Düse ein Sprühbild wie eine "pissende" Gießkanne in alle Richtungen. Eine reverenz Düse hat ein Sprühbild wie eine Sprühflasche.

Düse wird jetzt überholt.

Ich hoffe wir sind wieder ein Stückchen weiter auf dem langen Weg zum rund laufenden Bulldog :D :D :D

Ich halte Euch auf dem Laufenden

Der Caca vom Niederrhein
Dateianhänge
Düse 2.jpg
Düse 1.jpg
Die Welt kann nicht Einzylindrig genug sein.......... :fahrer:
Caca
Benutzer
 
Beiträge: 57
Registriert: 22.07.2014, 10:45
Wohnort: 46519 Alpen

Re: Standgas an meinem 2016

Beitragvon Öko » 08.05.2020, 16:30

Hallo,

als Referenz ist das Video hilfreich https://m.youtube.com/watch?v=2s-ZnxnaP3g, sie muss ganz schrill schnarren. Falls trotz neuem Düsenelement die Düse nicht sauber schnarrt, ist entweder beim überholen etwas schief gelaufen, oder der Düsenstock ist defekt. Das kann zum einen an einer durch Hitze verzogenen nicht mehr absolut planen Fläche zum Düsenelement liegen (metallisch dichtend). Oder durch tiefe Abdrücke des Düsenelements auf der Planfläche verursacht werden (mal zu fest angezogen worden). Bei einem Defekt am Düsenstock ist zudem die Kühlung im Kopf zu kontrollieren! In den Kühlkanälen ist oft Millimeter dick Kesselstein, was die Wärmeabfuhr natürlich hemmt bzw komplett verhindert.

Beim Zusammenbau der Düse ist auf den mittigen Sitz des Düsenelements zur Überwurfmutter zu achten.
Die Planflächen sollten am besten vorsichtig etwas nachgeleppt werden...

Gruß
Öko
Benutzer
 
Beiträge: 53
Registriert: 14.07.2015, 21:17

Re: Standgas an meinem 2016

Beitragvon Caca » 09.05.2020, 07:11

Moin Öko,
danke für deine Antwort. Genau so wie du es beschrieben hast wird die Düse bearbeitet. Trotzdem nochmals Danke.
Ich berichte die Tage weiter

Es grüßt der Caca vom Niederrhein
Die Welt kann nicht Einzylindrig genug sein.......... :fahrer:
Caca
Benutzer
 
Beiträge: 57
Registriert: 22.07.2014, 10:45
Wohnort: 46519 Alpen

Nächste

Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 10 Gäste