Titel

 

 

Bremsaufbau 1940 (D8506)

Alles über den Lanz Bulldog - Glühköpfe. In diesem Forum sind auch Beiträge zu Halb- und Volldieseln bis Ende 2009 enthalten.

Bremsaufbau 1940 (D8506)

Beitragvon LukeV1 » 15.05.2021, 11:06

Hallo!

Ich hätte da mal eine Frage: könnte mir zufällig jemand die ETL-Zeichnung für die Hinterradbremse ab 1940 zuschicken?
Ich habe die ETL von 1937, da ist zum Nachstellen noch die Schraubfeder hinter der "Revisionsklappe" der Bremse drin - bei meinem Bulldog ists aber schon der direkt herausgeführte Vierkant mit Doppelkegeln drauf.

Hintergrund: meine Bremse war in letzter Zeit sehr ruppig und ist manchmal stecken geblieben. Nach dem Öffnen hat sich gezeigt, dass beim Bremsen nicht die Backen gespreizt werden, sondern der gesamte Bremsaufbau in der Trommel verschoben wird (bzw. um einige Grad rotiert). Es ist nämlich der hintere Fixpunkt, der mit den einstellbaren Doppelkegeln, recht frei bewegbar. Nun würde ich gerne mal in die (passende) ETL gucken, ob da vielleicht irgendetwas fehlt bei mir..

Vielen Dank & Grüße
LukeV1
Dateianhänge
DSC_5422.png
Hinterer Anschlagpunkt der Bremsbacken verscheibt sich um einige mm bei Bremsung
Benutzeravatar
LukeV1
Benutzer
 
Beiträge: 41
Registriert: 25.05.2020, 19:38
Wohnort: Strohgäu

Re: Bremsaufbau 1940 (D8506)

Beitragvon Thomas Tisch » 15.05.2021, 12:33

Hallo,
da stimmt was mit Teil Nr 70886 nicht. Der Bund müßte in die Ankerplatte reinreichen und die Nachstellschraube 70882 führen.
Grüße,
Thomas Tisch
Dateianhänge
LANZ Bremsbacken.pdf
(839.83 KiB) 150-mal heruntergeladen
Thomas Tisch
Bronze
 
Beiträge: 422
Registriert: 10.02.2006, 12:25
Wohnort: Brisbane-Australien

Re: Bremsaufbau 1940 (D8506)

Beitragvon LukeV1 » 16.05.2021, 17:47

Hallo Thomas,

Vielen Dank für die schnelle Rückmeldung samt Zeichnung!
So änhlich habe ich mir das auch vorgestellt: der Bund liegt sauber in der Ankerplatte und hält damit die Position der Gewindespindel. Morgen werde ich die Bremsbacken vollends runternehmen und das dann mal im Detail angucken. Vielleicht ist nach all den Jahren einfach der Bund weggerostet..

Grüße
Luke
Benutzeravatar
LukeV1
Benutzer
 
Beiträge: 41
Registriert: 25.05.2020, 19:38
Wohnort: Strohgäu

Re: Bremsaufbau 1940 (D8506)

Beitragvon LukeV1 » 17.05.2021, 19:34

Hallo!

Ich habe heute die Bremse weiter demontiert. Ging leider nicht ganz so weit, wie es sollte (der Kegelstift im Bremshebel ist total fest..). Aber an die problematische Nachstelleinrichtung bin ich herangekommen.

Tja, und da sieht alles ganz anders aus als erwartet. Der Bund ist vorhanden, aber das Loch in der Platte ist viel größer als der Aussendurchmesser des Bundes. Das war aber bestimmt nicht der Rost, sondern ist einfach so. Stellt sich also die Frage, ob mein beschriebenes Verhalten nicht ganz normal ist :kratz:
(wobei das doch komisch wäre - denn die untere Backe dürfte dann ja dauerhaft leicht an der Trommel anliegen, weil die Schwerkraft einfach die gesamte Aufhängung hinten ein bisschen nach unten ziehen kann..)
Dateianhänge
DSC_5448.JPG
Kegel, Gewindestange und die Durchfürhung mit erkennbar gutem Bund. Nur ist das Loch halt noch ein ganzes Stück größer..
Benutzeravatar
LukeV1
Benutzer
 
Beiträge: 41
Registriert: 25.05.2020, 19:38
Wohnort: Strohgäu

Re: Bremsaufbau 1940 (D8506)

Beitragvon Mibl Lanz D7531 » 19.05.2021, 20:08

Hallo Luke,

Bei deiner Bremse passt alles, du musst nur die Exzenter die ungefähr oben und unten in den Ankerblechen sitzen und mit einer Mutter M20 oder W3/4", je nach Baujahr gesichert werden, richtig einstellen. Damit hälst du die Backen auf Position. Du gehst folgendermaßen vor:
Spreizen vorne muss ganz innen anliegen, dann der obere und untere Exzenter mit einem 14er Gabelschlüssel jeweils soweit nach vorne drehen bis der jeweilige Backen dann an der Trommel streift, dann etwas zurückdrehen bis sie wieder frei ist. Dann noch hinten die Nachstellung rechtsrum soweit zudrehen bis die Backen streifen, dann wieder etwas zurückdrehen bis sich die Trommel frei drehen lässt. Die Bremsen immer hinten nachstellen, nie unten am Gestänge.
Somit sollte es gehen.

P.S. dein Nachsteller ist schon weit zusammengedreht, da ist sicher der Belag nicht mehr besonders gut ist, also schon stark abgenützt.
Gruß Mario
Mibl Lanz D7531
Bronze
 
Beiträge: 130
Registriert: 14.08.2010, 22:13
Wohnort: Allgäu

Re: Bremsaufbau 1940 (D8506)

Beitragvon LukeV1 » 20.05.2021, 22:00

Hallo Mario!

Jetzt hast Du mir die Augen geöffnet! Die Exzenter sind des Rätsels Lösung, damit wird die entspechende Grundstellung von oberer und unterer Backe eingestellt. Dazu steht in meiner BA von ´37 nur ein Satz drin - und den hatte ich bisher einfach nicht verstanden.
Ich habe beim angucken schlicht nicht geblickt, dass das wirklich Exzenter sind und nicht nur Führungsbolzen...
Am Gestänge hab ich dummerweise schon rumgespielt, weil der Pedalweg zu groß war und ich dachte, damit das Problem einfach lösen zu können. - das wird mich wohl noch viel Einstell-Ärger kosten :shock:
Mist, da hätte ich davor echt nochmal genauer in der BA lesen sollen. Steht ja sogar drin, dass man daran nichts machen soll :oops:

Der Belag ist tatsächlich ziemlich runter, dafür habe ich schon einen neuen besorgt. Muss ich nur noch aufnieten und dann das ganze Brems-Gepfriemel richtig einstellen...
Mal gucken, wie viele Stunden aus dem "nur noch" werden...

Vielen Dank & Grüße

Luke
Benutzeravatar
LukeV1
Benutzer
 
Beiträge: 41
Registriert: 25.05.2020, 19:38
Wohnort: Strohgäu

Re: Bremsaufbau 1940 (D8506)

Beitragvon Mibl Lanz D7531 » 21.05.2021, 07:28

Hallo Luke,

Das Gestänge einzustellen ist einfach, einfach Pedal ganz zurück, dann den Spreizer auch ganz zurück das er am Lagergehäuse ansteht, dann Gabelkopf so verdrehen bis der 16ner Bolzen reingeht, fertig. Den Rest stellst du dann nur über die Exzenter und hinten an den Konischen Scheiben ein.
Beim neuen Bremsbelag kann es anfänglich sein das du die Bremse mehrmals nachstellen musst, bis sie richtig zieht.
Gruß Mario
Mibl Lanz D7531
Bronze
 
Beiträge: 130
Registriert: 14.08.2010, 22:13
Wohnort: Allgäu

Re: Bremsaufbau 1940 (D8506)

Beitragvon LukeV1 » 28.05.2021, 14:16

Hallo Mario,

Genau so habe ich das Gestänge eingestellt. Ist jetzt spielfrei am unbetätigten Anschlag.

Den Bremsbelag hab ich ersetzt und danach die Bremse wieder zusammengebaut und wie beschrieben eingestellt. Das Rad blockiert jetzt sofort, wenn man ordentlich in die Bremse stampft.
Auch der TÜV ist mit der Bremse zufrieden, damit ist dann ja wirklich alles gut :wink:

Beim neuen Bremsbelag kann es anfänglich sein das du die Bremse mehrmals nachstellen musst, bis sie richtig zieht.

Werde ich kontrollieren!


Vielen Dank für die Hilfe & Grüße

Luke
Benutzeravatar
LukeV1
Benutzer
 
Beiträge: 41
Registriert: 25.05.2020, 19:38
Wohnort: Strohgäu


Zurück zu Lanz-Bulldog, Glühköpfe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 19 Gäste