Titel

 

 

Hydraulikpumpe Lanz Alldog A 1205

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

Hydraulikpumpe Lanz Alldog A 1205

Beitragvon Neimanns_Knut » 11.10.2019, 08:26

Moin,

heute wende ich mich mal an euch mit einer Frage.

Ich habe einen Lanz Alldog A 1205.
Die Hydraulikpumpe fördert kein Öl!

Die beiden Ansaugventile und Druckventile sind durchgängig.

Wenn ich die Pumpe im ausgebauten Zusand durchblase kommt dort wo es soll die Luft raus.

Die Pumpenkolbenl arbeiten ebenfalls.

Der Steuerkolben ist drehbar und durchlässig.

Doch sie fördert kein Öl!

Hat vielleicht von euch jemand eine Idee?

Mfg
Neimanns_Knut
Kurhesse in der Verbannung
Neimanns_Knut
Benutzer
 
Beiträge: 65
Registriert: 25.08.2008, 12:04
Wohnort: Munster

Re: Hydraulikpumpe Lanz Alldog A 1205

Beitragvon Neimanns_Knut » 11.10.2019, 11:13

Ergänzung!

Es ist, wie ich erst jetzt feststellte, eine spätere Ausführung.
Stelle heute Abend Fotos ein.

Mfg
Neimanns_Knut
Kurhesse in der Verbannung
Neimanns_Knut
Benutzer
 
Beiträge: 65
Registriert: 25.08.2008, 12:04
Wohnort: Munster

Re: Hydraulikpumpe Lanz Alldog A 1205

Beitragvon Neimanns_Knut » 13.10.2019, 21:25

Problem gelöst!

Es lang an einer der Federn eines der Saugventile.

Nach der Erneuerung und dem Befüllen der Druckventile mit Öl förderte sie Öl

Der Hydraulikzylinder fuhr aus.

Mfg
Neimanns_Knut
Kurhesse in der Verbannung
Neimanns_Knut
Benutzer
 
Beiträge: 65
Registriert: 25.08.2008, 12:04
Wohnort: Munster


Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste