Titel

 

 

Großer GK springt nicht an

Alles über den Lanz Bulldog - Glühköpfe. In diesem Forum sind auch Beiträge zu Halb- und Volldieseln bis Ende 2009 enthalten.

Großer GK springt nicht an

Beitragvon BULLI » 31.05.2019, 09:56

Hallo zusammen,

am Himmelfahrt wollte ich gemütlich Bulldog fahren,
konnte diesen jedoch trotz intensiven Bemühungen nicht zum Laufen bekommen.

Was war geschehen: Habe zuletzt neue Dieselventile, Regulierdüse (M.Füten) und die zwei Dieselleitungen vor und nach der Pumpe, sowie Filtereinsatz erneuert.
Kraftstoff aus dem Tank zu 90% getauscht, war etwas gelb.
Pumpe erstmal mit einer Spritze gefüllt und das ganze dann reichlich entlüftet, bis der Diesel an der Düse herauskommt.
Luftfilter auch neu, Klappen sehen soweit gut aus, Glühnase wurde gereinigt. Hätte nach meinem Gefühl jetzt anlaufen müssen!

Also, Gasflasche her, gut angeheitzt,unterdessen vorgeölt.
Kraftstoff aufgedreht, Handgashebel auf 3/4,Regulierdüse eine Umdrehung herausgeschraubt, zwei mal vorgepumpt, Lenkrad her und mit Schmackes losgelegt...
...erst mal gar nichts.

Etwas später weißer Rauch am Auspuff, duftete nach verpufftem Diesel.
Dann Sicherheitsschraube entfernt, etwas hin und her gedreht: Viel weißer Rauch, die ganze Bude voll, enorme Hitze an der Glühnase.

Schraube rein, weiterprobiert...
...ein lauter Knall, aber nichts weiter.
Nach weiteren Anwerfversuchen kam heiße, braune Brühe aus dem Loch unten am Auspuff getropft.
Habe dann aufgegeben, entkräftet und auch demotiviert natürlich :(

Ich denke, die Düse muss noch mal raus um das Spritzbild anzuschauen.
Vielleicht auch noch mal 1 Liter Diesel durchpumpen, wegen eventueller Luftblasen ?

Kennt jemand von euch so eine Situation ?
Was hat so einen starken Einfluss, dass es trotz großer Hitze hald gar nicht zünden will, auch nicht kurz bzw. fast ?
Ist es besser die Düse ganz hinunterzuschrauben ?

Wäre für hilfreiche Tipps dankbar, denn jetzt ist wieder die Zeit für :fahrer:


Gruß von Güne
BULLI
Benutzer
 
Beiträge: 40
Registriert: 29.11.2011, 17:48

Re: Großer GK springt nicht an

Beitragvon paul » 31.05.2019, 11:31

Moin,

das hört sich für mich eindeutig nach zu viel Sprit an.
Allerdings nach 2x Vorpumpen schon komisch. Vielleicht schließt ein Ventil nicht richtig. Also Achtung vor neuen Startversuchen.
Schraub die Spritleitung ab und schau, ob nach mehrmaligem Pumpen Sprit ohne pumpen weiterläuft.
Du kannst auch anheizen, Stopfen vorne raus und so lange drehen, bis keine dicken Wolken mehr vorne rauskommen.
Kkurze Pause und erneut. Wenn's weiter so dick dampft, läuft Sprit nach.
Ich bin sicher, dass es die Ventile sind. Vielleicht baust du direkt die alten Ventile wieder ein.

Melde dich wieder

Viel Erfolg :fahrer:

Paul
Benutzeravatar
paul
Bronze
 
Beiträge: 204
Registriert: 10.02.2006, 09:44
Wohnort: 48157 Münster

Re: Großer GK springt nicht an

Beitragvon falcon » 31.05.2019, 12:35

Hallo, ich würde nicht den Sprit durch drehen entfernen, das ist heikel (aus eigener leidiger Erfahrung). Baue die Nase aus und gucke mal wie viel da überhaupt drin ist bzw leere sie aus, dann kannst du auch sehen ob Sprit durch die Düse tropft.
Motor durchdrehen, dann drückt er ggf im Zylinder stehenden Sprit/Öl noch raus vorne raus. Sollte sich zu viel Sprit bestätigen sicherheitshalber auch Kurbelkammer entleeren, sicher ist sicher....
Randgruppe Niederrhein
"Immer dieses Bub Bub Bub"

Porsche Junior 108 KH, Bj. 1960
Ursus C45, Bj. 1949
Lanz 5006, Bj. 1956
Benutzeravatar
falcon
Bronze
 
Beiträge: 104
Registriert: 27.05.2014, 13:25
Wohnort: Duisburg

Re: Großer GK springt nicht an

Beitragvon BULLI » 31.05.2019, 12:37

Danke Paul,
das werde ich prüfen, sobald ich kann.

Was macht eigentlich die Einspritzung wenn das Dieselhandrad zu ist und man dann trotzdem am Schwungrad dreht, bzw. manuell den Hebel betätigt?
Ich denke die Pumpe will immer bei ca. 14h am Schwungrad einspritzen.
Aber wenn von hinten kein neuer Diesel nachkommt, weil dort zu ist???
Könnte so Luft ins System gelangen???
Bestimmt hat jemand das längst erforscht.

Grüße G.
BULLI
Benutzer
 
Beiträge: 40
Registriert: 29.11.2011, 17:48

Re: Großer GK springt nicht an

Beitragvon Thomas Tisch » 31.05.2019, 15:18

Hallo,
es scheint der ist "versoffen", also die Nase voll mit Diesel. Das ist wahrscheinlich durch undichten Abscperrhahn und / oder undichtes Druckventil passiert. Am Besten die Düse abbauen. mit nem Draht, Strohhalm, Stöckchen messen, wieviel in der Nase steht. Das kann man mit nem Benzinschlauch raussaugen oder einen Lappen reinstecken und aufsaugen. Wenn ne Zündkerzenloch da ist, dann am Besten da mit nem Lappen rein. Das Loch ist grösser. Dann vielleicht erst mal ohne Gas anwerfen. Er sollte mit dem Restdiesel zünden. Ansonsten normal anmachen.
Viel Glück,
Thomas Tisch
Thomas Tisch
Bronze
 
Beiträge: 411
Registriert: 10.02.2006, 12:25
Wohnort: Brisbane-Australien

Re: Großer GK springt nicht an

Beitragvon BULLI » 31.05.2019, 16:07

Hey Männer,
echt gute Beiträge, Danke!

Die Idee von Thomas ist auch echt super!
Würde jetzt ungern die Glühnase wieder abbauen,
nur weil Diesel drin ist.
Ich untersuche das sobald ich dazu komme,
hört sich plausibel an was ihr schreibt.

Dass Diesel aus dem Auspuff tropft, gibts das öfter oder nur bei mir?

Gute Fahrt für alle Zeiten!!!
Gruß G.
BULLI
Benutzer
 
Beiträge: 40
Registriert: 29.11.2011, 17:48

Re: Großer GK springt nicht an

Beitragvon f1m » 31.05.2019, 20:34

Hi,

Düse ausbauen, so daß sie ins Freie spritzen kann; dann wieder anschliessen. Stopfen ausdrehen, um Motor zu dekomprimieren, Schwungrad in Laufrichtung drehen;mehrmals; oder am Vorpumphebel pumpen.

Mann muss sich den Einspritzkegel ansehen und aus dem Bauch heraus urteilen, ob diese Einspritzmenge ausreicht, um den Motor zu starten. Diesen Vorgang öfter wiederholen, um eventuelle Luft in den Leitungen aufzuspüren .
Der Bulldog sollte dann anspringen.

mfG
f1m
Benutzer
 
Beiträge: 18
Registriert: 04.01.2012, 22:18

Re: Großer GK springt nicht an

Beitragvon Frank K. » 02.06.2019, 21:47

Guten Tag.

Grundsätzlich kann jedes Vorpumpen ... und/oder drehen am Motor bei Handgashebelstellung im Lauf-Bereich...zum Einspritzen von Kraftstoff führen.

Ich würde zuerst das Absperrventil auf Dichtheit prüfen.
Dann die Saug- und Druckventile der Einspritzpumpe gemäss Betriebsanleitung prüfen.
Danach die Pumpe zusammenbauen und gut entlüften.

Dann trotzdem den Glühnasenhalter mit Zündteller ganz entfernen und g.g.f. ausleeren. (Vor Allem auch zur Sicherheit!)
Denn so kann der Sprühkegel der Einspritzdüse recht gut eingestellt werden.
Das Sprühbild für den Leer- und Last-lauf des Motors ist in der Betriebsanleitung gut ersichtlich abgebildet.
Die ermittelten Werte (verstellen Handrad ESD) würde ich mir notieren.

(Übrigens: Habe bei mir am D8506 eine originale Nachkriegs-Einheitsdüse montiert.
Lasse diese eigentlich immer so eingestellt, dass es einen breiten Kraftstoffkegel sprüht, also auch zum Starten.)

Viel Erfolg und freundliche Grüsse, Frank.
Frank K.
Benutzer
 
Beiträge: 14
Registriert: 21.08.2016, 20:53

Re: Großer GK springt nicht an

Beitragvon BULLI » 04.06.2019, 13:15

Hallo an alle,

nur so eine Idee: Habe derzeit öfter über dieses Thema (Szenario) nachgedacht.
Und mir ein bewegliches Modell vom Bulldogmotor aus Pappe gebaut, einfach um besser zu sehen, was da passiert.
Man sieht es fast nie im Video (immer im Schatten oder unscharf, man spricht auch nicht direkt davon, aber das könnte die Lösung sein:
Wo befindet sich eigentlich der Keil, wenn ich das Lenkrad rechts einschiebe um zu starten ?


Sollte ich die letzten Male eine völlig falsche Kolbenposition zum starten gehabt haben, wäre ja einiges klar!
KEIL OBEN-(vorne nach hinten wippend) = Kolben gegen UT = Motor unwillig zum Zünden)

Dann noch den Handgashebel relativ weit vorne...
...da sammelt sich in 20 Minuten Kampf bestimmt einiges an Diesel an.

Also: Wo soll der Keil sein, damit es klappt? :fahrer:



Danke und Grüße, Güne
BULLI
Benutzer
 
Beiträge: 40
Registriert: 29.11.2011, 17:48

Re: Großer GK springt nicht an

Beitragvon engineer » 04.06.2019, 21:18

Hallo Güne,
du kannst nicht gegen den unteren (inneren) Totpunkt wippen, da wirst du keinen Widerstand spüren.Der Keil wird auf 3 Uhr gedreht und dann gegen den Uhrzeigersinn nach 9 Uhr gewippt.

Gruß
Thomas
engineer
Bronze
 
Beiträge: 185
Registriert: 23.06.2014, 10:59
Wohnort: 91793

Re: Großer GK springt nicht an

Beitragvon Lanzi67 » 06.06.2019, 09:19

Hallo
Ein Lanz Bulldog wird entgegengesetzt der drehrichtung des Motors gestartet
Gruß
lanzi67
(Jörg)
Benutzeravatar
Lanzi67
Bronze
 
Beiträge: 723
Registriert: 08.02.2007, 15:10
Wohnort: 08294 Lößnitz/Erzgebirge

Re: Großer GK springt nicht an

Beitragvon BULLI » 21.06.2019, 19:35

Seg.PNG
Das Segment mit vielen Zähnen, sowie zwei Kerben für den unteren Drehzahlbereich
Hallo alle,

bin leider bisher nicht dazu gekommen das alles mal in der Praxis auszuprobieren, werde die Tage aber mal nachsehen.

Habe inzwischen das mit dem Startvorgang noch weiter studiert.
Dabei ist mir aufgefallen, dass ich womöglich beim GK bisher immer den Handgashebel viel zu weit vorne hatte.
Nach dem Öl vorpumpen (Handgas auf volle Lotte) nicht viel zurückgestellt, sondern lediglich auf 3/4 Gas, gemessen am ganzen Segment.
Sprang super schlecht an, wenn überhaupt.
Und dann tropfte irgendwann auch noch Diesel unten aus dem Auspuff. (Wie berichtet)
Volldiesel startet gut so :kratz: GK Ist aber echt eine eigene Welt !!!!!!!!

Nun habe ich in allen verfügbaren Bedienungsanleitungen nachgelesen.
Es gibt da anscheinend mehrere verschiedene Aussagen darüber, wie der Handgashebel während des Startens stehen soll - auf jeden Fall aber in Richtung Standgas.

Also, wo genau ist die richtige Kerbe, oder Zacke zum Starten ?

Bitte zahlreich melden,
jede Info darüber ist goldwert für mich !

Schönen Sommer !
Grüße G.
BULLI
Benutzer
 
Beiträge: 40
Registriert: 29.11.2011, 17:48

Re: Großer GK springt nicht an

Beitragvon mauer » 21.06.2019, 20:04

Moin

Mache 1 bis 2 Kerben über Standgas 2 bis 3-mal Pumpe betätigen . vorher schön anheizen , dann sollte er normalerweise anspringen .

gruss Andre
Benutzeravatar
mauer
Benutzer
 
Beiträge: 57
Registriert: 03.03.2011, 10:46
Wohnort: 09468 Tannenberg/Erzgebirge

Re: Großer GK springt nicht an

Beitragvon oldtimerfreud » 21.06.2019, 20:05

Hallo,

ich starte 2 Zacken über Standgas 2 - 3 mal pendeln das er etwas Einspritzt und dann mit schmackes Starten.

LG oldtimerfreud
oldtimerfreud
Bronze
 
Beiträge: 579
Registriert: 25.07.2010, 12:17

Re: Großer GK springt nicht an

Beitragvon paul » 26.06.2019, 07:32

Morning in die Runde

gern schließe ich mich meinen beiden Vorrednern an.

1-2 Zacken über Standgas und Hau Ruck die Rüttelplatte läuft.
nach wenigen Augenblicken zurück auf Standgaskerbe.

Das klappt natürlich auch nur, wenn bei deinem Bulldog sonst alles in Ordnung ist und der auf Standgas gut und rund läuft

Viel Erfolg weiter

Paul
Benutzeravatar
paul
Bronze
 
Beiträge: 204
Registriert: 10.02.2006, 09:44
Wohnort: 48157 Münster

Nächste

Zurück zu Lanz-Bulldog, Glühköpfe

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 7 Gäste