Titel

 

 

Lanz 1616 Ölbohrung

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

Lanz 1616 Ölbohrung

Beitragvon Rolf-P » 23.06.2018, 10:43

Hallo,

habe seit längerer Zeit das Gefühl, dass das Pleuellager meines 1616 nicht ausreichend geschmiert wird. Am Berg stirbt der Motor gelegentlich ab, sodass ich teilweise 2-3 Minuten warten muss, bis ich den Motor erneut starten kann, weil das Schwungrad irgendwie klemmt. Das ist auf Dauer recht nervig. Die Rauchentwicklung bei normalen Standlauf hat signifikant abgenommen. Die Ölfördermenge habe ich präventiv deutlich erhöht, allerdings verzeichnete sich auch hier keine Besserung. Ich überlege, die Ölbohrung am Hubzapfen der Kurbelwelle marginal aufzubohren, um die Schmierung des Pleuellagers zu optimieren. Das ganze würde ich danach entgraten, um Maßhaltigkeit weiterhin zu gewährleisten. Könnte das so klappen?

Vielen Dank für Eure Hilfe bereits im Voraus,

Rolf
Rolf-P
Benutzer
 
Beiträge: 2
Registriert: 26.02.2018, 21:08
Wohnort: Müglitztal

Re: Lanz 1616 Ölbohrung

Beitragvon LanzD4016 » 23.06.2018, 16:57

Hallo!

ich würde eher vermuten der Kolben bekommt zu wenig Öl. Ist Dein Öler in Ordnung?

Mit freundlichem Gruß
Lanz D4016
LanzD4016
Benutzer
 
Beiträge: 78
Registriert: 28.10.2007, 11:12
Wohnort: Rhein

Re: Lanz 1616 Ölbohrung

Beitragvon oldtimerfreud » 24.06.2018, 11:46

Ich vermute auch daß es nicht der Hubzapfen ist denn wenn er mehrmal fest wird wäre die Lagerschale kaputt und würde nicht wieder laufen.


LG
oldtimerfreud
oldtimerfreud
Bronze
 
Beiträge: 530
Registriert: 25.07.2010, 12:17


Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste