Titel

 

 

Lanz 2816 springt mit Anlasser nicht an

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

Lanz 2816 springt mit Anlasser nicht an

Beitragvon Hartmeyer » 27.12.2018, 22:56

Hallo
Habe seid ein halben Jahr ein 2816 Bj 55 deutsche Maschinen.Ich habe den Bulldog als angefangende Restauration
gekauft.Der Motor ist im guten orig. Zustand und hat gute Kompression. Leider bekomme ich den Bulldog per Pendelanllaser nicht in gang.
Nach kurzem Glühen und 1,5m anziehen ist er sofort da und läuft auch sehr schön. Wer kann mir da weiterhelfen?

Gruß Hartmeyer
Hartmeyer
Bronze
 
Beiträge: 121
Registriert: 11.02.2006, 13:24
Wohnort: 33428 Greffen

Re: Lanz 2816 springt mit Anlasser nicht an

Beitragvon oldtimerfreud » 27.12.2018, 22:59

Hallo,

welche Glühkerze ist da verbaut,ist der Auspuff sauber,zieht der Pendelanlasser stark genug,wie gut ist die Batterie.

LG
Oldtimerfreud
oldtimerfreud
Bronze
 
Beiträge: 568
Registriert: 25.07.2010, 12:17

Re: Lanz 2816 springt mit Anlasser nicht an

Beitragvon Kai » 28.12.2018, 00:20

Hallo,

das könnte auch helfen.

Wichtig ist, dass die Glühkerze während des startens, also wenn der Anlasser sich dreht, weiter glüht.

viewtopic.php?f=26&t=4641#p25943

Gruß Kai
Benutzeravatar
Kai
Bronze
 
Beiträge: 200
Registriert: 10.02.2006, 13:28

Re: Lanz 2816 springt mit Anlasser nicht an

Beitragvon Socke » 28.12.2018, 00:23

Hallo Hartmeyer,
Ursachen gäbe es da mehrere (siehe auch zuvor), an das Glühen glaube ich erstmal nicht unbedingt, da er ja beim Anschleppen zügig anspringt (so habe ich es jedenfalls verstanden).
Dazu schon erstmal: Einen Bulldog mit liegendem Zylinder niemals, unter keinen Umständen, also nie anschleppen. Es liegen genügend dabei krumm gewordene Pleuel rum, da willst Du sichjer Deins nicht auch noch zulegen, oder? (Forumssuche verwenden).
Meine erste Vermutung ist: Batterie zu schwach. Darauf reagiert der Bulldog sehr stark.
Genau wie auf
2.) zu schwacher, weil defekter Anlasser.
Frage: Qualmt er bei den Startversuchen deutlich? Wenn ja, ist viell. eher nicht bei Batterie/Anlasser zu suchen. Wenn nein, deutet es darauf hin, daß der Anlasser es nicht schafft, den Motor bis zum Einspritzpunkt durchzuziehen (bzw. sollte gerne noch deutlich weiter).
Was ist, wenn Du eine starke Batterie nimmst - wird der Anlasser dann schneller? Verändert sich das Startverhalten?
Kannst Du ihn mit der Hand starten?

Volker
Socke
Bronze
 
Beiträge: 806
Registriert: 12.03.2007, 00:23
Wohnort: Kiel

Re: Lanz 2816 springt mit Anlasser nicht an

Beitragvon Hartmeyer » 28.12.2018, 15:17

Es ist eine stabglühkerze verbaut Batterie neu und Anlasser pendelt gut hin und her aber leider kein Erfolg
Hartmeyer
Bronze
 
Beiträge: 121
Registriert: 11.02.2006, 13:24
Wohnort: 33428 Greffen

Re: Lanz 2816 springt mit Anlasser nicht an

Beitragvon oldtimerfreud » 28.12.2018, 21:35

Hallo,

also ich habe um diese Jahreszeit mit der Wendelkerze viel ein besseres Startverhalten als mit der Stabkerze.
Ich weis aber nicht ob das der Schlüssel zum Erfolg ist.
Hast du mal kontrolliert ob die Glühkerze funktioniert und auch glüht. Ist das Funkensieb sauber Ölsammeltopf sauber oder eventl mal das Ringventil reinigen.

LG oldtimerfreud
oldtimerfreud
Bronze
 
Beiträge: 568
Registriert: 25.07.2010, 12:17

Re: Lanz 2816 springt mit Anlasser nicht an

Beitragvon Kai » 28.12.2018, 22:00

Hallo Hartmeyer,

eine Stabglühkerze (12Volt), wird ohne Widerstände und ohne den Glühüberwacher betrieben. Also das Kabel direkt vom "Zugstarter" zur Glühkerze.
Wie oben erwähnt, so anschließen, dass die Glühkerze weiter glüht, während der Anlasser läuft

Wenn der Motor etwas verschließen ist, kann man um die Jahreszeit auch mal 2 Minuten vorglühen, und danach mit dem Vorpumpenhebel auch 10 bis 20 mal einspritzen.

Gruß Kai
Benutzeravatar
Kai
Bronze
 
Beiträge: 200
Registriert: 10.02.2006, 13:28

Re: Lanz 2816 springt mit Anlasser nicht an

Beitragvon engineer » 29.12.2018, 17:39

Hallo Hartmeyer,
stell mal den Kolben auf Kompression und glühe vor. Wenn du dann einmal einspritzt muß der Motor "puff" und eine halbe Umdrehung machen. Dann sind die Voraussertzungen zum Zünden erfüllt und man hat den Anlasser bzw.seine Spannungsversorgung als Verdächtigen.
Fehlt das "puff" will der Motor eigentlich nicht zünden und wird durch das Anschleppen doch dazu vergewaltigt. In dem Fall kommen nur Glühkerze, schlechte Zerstäubung oder Luftmangel durch undichtes Ringventil oder Kurbelgehäuse in Frage.
Hätte der Motor zu wenig Kompression würde ein intakter Anlasser ihn einfach durchdrehen.

Grüße
Thomas Roth
engineer
Bronze
 
Beiträge: 185
Registriert: 23.06.2014, 10:59
Wohnort: 91793

Re: Lanz 2816 springt mit Anlasser nicht an

Beitragvon Hartmeyer » 31.12.2018, 18:10

Hallo
Habe heute das Ringventil überprüft es war
alles okay.Ich werde die Glühkerze Mal direkt von
der Batterie nehmen Mal sehen was dann passiert
Hartmeyer
Bronze
 
Beiträge: 121
Registriert: 11.02.2006, 13:24
Wohnort: 33428 Greffen

Re: Lanz 2816 springt mit Anlasser nicht an

Beitragvon oldtimerfreud » 31.12.2018, 18:17

Hallo,

schon mal Funkensieb rausgemacht und gereinigt,schnarrt die Einspritzpumpe beim Vorpumpen richtig.
Ich habe mit der Wendelglühkerze und der orginalen Verkablung einen super Erfolg erziehlt in Sachen Startverhalten.
Vorallem im Winter. :fahrer: :fahrer: :fahrer:

LG
oldtimerfreud
oldtimerfreud
Bronze
 
Beiträge: 568
Registriert: 25.07.2010, 12:17

Re: Lanz 2816 springt mit Anlasser nicht an

Beitragvon Hartmeyer » 10.01.2019, 23:36

So habe den Fehler gefunden
Der Einspritzzeitpunkt passte nicht
Bei Vollgas schnarrte die Düse auch nicht
mehr.Habe die Einspritzpumpe überholt Einspritzzeitpunkt eingestellt und siehe da
bei Null Grad 1 min Glühen 5 Mal vorpumpen
und er läuft.
Als nächstes kommt noch ein Schnellgang verbaut
und dann kann der Frühling kommen.
Danke für euren Tolle Tips.
Hartmeyer
Bronze
 
Beiträge: 121
Registriert: 11.02.2006, 13:24
Wohnort: 33428 Greffen


Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron