Titel

 

 

Ursus C45

Ursus C45

Beitragvon Lonja79 » 05.12.2019, 18:11

Hallo liebe Glühkopffreunde ich bin Dirk und besitze seit kurzem einen Ursus C45.
Ich habe mit diesem Ursus ein Problem und zwar wenn ich fahre ist das Getriebe sehr laut und ich weis nicht wirklich wo es herkommt.
Ich hab mal die Untersetzung in den Leerlauf geschaltet und die Gänge auch in den Leerlauf geschaltet und versucht ihn mit Motor aus etwas zu Rollen, was mir aber nicht gelungen ist.
Mir kommt es vor als ob er in den Gang drückt obwohl er im Leerlauf ist.
Kann mir damit vielleicht jemand einen Rat geben was ich machen kann
Vielen Dank im voraus
Lonja79
Benutzer
 
Beiträge: 6
Registriert: 05.12.2019, 16:12

Re: Ursus C45

Beitragvon BigP » 06.12.2019, 02:03

Hallo Dirk, ich kann leider nicht helfen - aber ist das der rote C45 aus ebay Kleinanzeigen? 8)
BigP
Benutzer
 
Beiträge: 14
Registriert: 02.10.2019, 20:10
Wohnort: 57539 Etzbach, Nähe Altenkirchen, WW

Re: Ursus C45

Beitragvon papafox » 13.12.2019, 11:39

Hallo Dirk,

Dein Ursus-Getriebe ist laut. Das ist relativ. Die Bulldog Getriebe sind bei schneller Fahrt alle laut aufgrund der Geradeverzahnung.
Jetzt kommt es darauf an wie sich das Geräusch darstellt, und das kann nur ein erfahrener Lanzer beurteilen. Schau dich mal in der Gegend um ob da jemand mal ein Ohr drauf werfen kann bevor du dich ans Zerlegen machst. Wie ist es beim Schalten? Sind alle Gänge laut oder nur die erste oder nur die zweite Gruppe. So pauschal wie du schreibst kann das niemand beurteilen.

Bulldoggruß
Papafox
papafox
Bronze
 
Beiträge: 205
Registriert: 25.02.2006, 15:28
Wohnort: 71229 Leonberg

Re: Ursus C45

Beitragvon Lonja79 » 30.12.2019, 22:54

Hallo BigP nein es ist nicht der rote von ebay Kleinanzeigen
Lonja79
Benutzer
 
Beiträge: 6
Registriert: 05.12.2019, 16:12

Re: Ursus C45

Beitragvon Lonja79 » 30.12.2019, 23:00

Hallo Papafox
Egal welche Gruppe geschaltet ist ob klein oder groß und auch egal welcher Gang eingelegt ist ob 1,2,3oder Rückwärts er dröhnt regelrecht so das man fast den Motor garnicht mehr hört. Mir ist klar das man das getriebe hört aber mir kommt es einfach zu laut vor. So laut habe ich noch keinen Glühkopf gehört.
Lonja79
Benutzer
 
Beiträge: 6
Registriert: 05.12.2019, 16:12

Re: Ursus C45

Beitragvon papafox » 31.12.2019, 11:56

Hallo Dirk,

das bleibt schwierig. Grundsätzlich hört sich das wie ein Lagerschaden an. Aber welches Getriebeöl hast Du eingefüllt? Die Mehrbereichsöle im bereich 80/140 bringen teilweise Abhilfe. Wie stellt sich das Spiel von Wellen und Zahnrädern dar? Wenn du einen Gang einlegst und am Schwungrad drehst kannst Du schon mal einen ersten Befund feststellen. Lass mal das Getriebeöl nach einer Warmfahrphase ab und prüfe auf Metallabrieb. Danach bleibt nur das Entfernen des oberen Getriebedeckels um mal eine Sichtprüfung durchzuführen.
Wenn Du eine Überholung selbst durchführen willst hilft Dir im Forum die Bulldogseite von Oskar Sellschopp weiter.

Gruß und ein gutes Neues
Papafox
papafox
Bronze
 
Beiträge: 205
Registriert: 25.02.2006, 15:28
Wohnort: 71229 Leonberg

Re: Ursus C45

Beitragvon Lonja79 » 31.12.2019, 15:10

Hallo papafox
Ich habe erst diesen Sommer ein SAE 250 Öl eingefüllt. Das alte Öl sah eigentlich ganz gut aus, halt wie altes Öl. Egal ob es d30 Grad + oder 5grad - sind die Geräusche sind ähnlich laut. Hab auch schon überlegt da ein 80/140 einzufüllen. Ich werde mal das Spiel prüfen wie du beschrieben hast. Ich habe ja auch eine Ton Aufnahme von dem Geräusch aber ich kann sie hier irgendwie nicht hochladen.
Lonja79
Benutzer
 
Beiträge: 6
Registriert: 05.12.2019, 16:12

Re: Ursus C45

Beitragvon Lonja79 » 31.12.2019, 16:00

Hallo papafox
Ich habe gerade so wie du beschrieben hast das Spiel überprüft. Ca nicht ganz ne 1/4Umdrehung am Schwungrad und der Bulldog bewegt sich
Lonja79
Benutzer
 
Beiträge: 6
Registriert: 05.12.2019, 16:12

Re: Ursus C45

Beitragvon Hansdampf » 01.01.2020, 14:23

Frohes neues Jahr noch!

Mein Eindruck ist immer das die Ursus Getriebe meist lauter laufen wie die vom Lanz. Überprüf mal das Wellenspiel von der ersten Welle. Meine hatte zuviel Seitenspiel. Hatte an der Zapfwelle Geräusche gemacht. Muss man richtig einstellen mit Beilegescheiben.

Gruß
Hans
Hansdampf
Benutzer
 
Beiträge: 82
Registriert: 07.11.2012, 14:23


Zurück zu allgemeine Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron