Titel

 

 

3506 nimmt kein Gas an

Alles über den Lanz Bulldog - Glühköpfe. In diesem Forum sind auch Beiträge zu Halb- und Volldieseln bis Ende 2009 enthalten.

Re: 3506 nimmt kein Gas an

Beitragvon Rohoelzuender » 08.01.2018, 12:26

Hallo,

Schon mal die Tankentlüftung geprüft?

Gruß Gordon
Rohoelzuender
Gold
 
Beiträge: 3015
Registriert: 08.12.2007, 13:26
Wohnort: 34289 Oberelsungen

Re: 3506 nimmt kein Gas an

Beitragvon D8506_49 » 08.01.2018, 13:13

Bernd Sandmann hat geschrieben:Hallo Nils,
ich würde dir empfehlen doch mal die Stopfbuchse der Pumpe zu lösen. Vielleicht klemmt da doch etwas.
Außerdem solltest du beginnend von der Pumpeneinstellung alle Einstellungen so einstellen, wie sie sein sollen.
Ich habe mich schon oft in ein Problem verrannt und nicht mehr an die Grundeinstellung gedacht.
Mein 3506 15mm Pumpe, startete schlecht und lief sägend im Leerlauf, trotz aller möglichen Einstellungen. Alles gemacht wie bei dir: Tank gereinigt, Regler überprüft, Pumpe instand gesetzt, Ventile erneuert.
Ich habe jetzt die ganz alte Düse gesäubert, eingebaut und siehe da: springt besser an, läuft im Leerlauf wie er soll.
Warum? Keine Ahnung.
Schönes Wochenende
Bernd


Hallo Nils,

mir ist es bei meinem D8506 auch so ergangen wie Bernd: Alles probiert, nichts hat geholfen. Auch Experten waren ratlos.
Als ich dann die Glühnase nochmal abnehmen musste, hab ich zufällig am Pumpenhebel gezogen. Da musste ich feststellen, daß die Düse nicht sauber zerstäubt, sondern nur getropft hat.
Düse getauscht und schon war alles in Ordnung, der Bulldog regelte auf einmal sauber und reagierte auch viel direkter auf's Gaspedal.

VG,
Simon
D8506_49
Benutzer
 
Beiträge: 35
Registriert: 12.10.2014, 22:15

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 08.01.2018, 18:34

Moin moin
Ich habe schon verschiedene neue Ventile und Düsen ausprobiert.
Die Pumpe ist auch neu und klemmt nicht.
Glühnase ist sauber.
Einspritzzeitpunkt ist auch i.O.
Tankbelüftung ok
Der Regler ist leichtgängig in allen Positionen.
Stößel und Führung ok.
Kraftstoffzufuhr noch mal überprüft.
Motor läuft nur mit großem 4-5mm Pumpenhub (ca. 300 1/min), darunter geht er aus.
Gebe ich mehr Gas, geht die Drehzahl langsam hoch, Motor hat dann aber nicht viel Leistung.
Langsam werden die letzten Haare grau.
Schönen Abend
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Benutzer
 
Beiträge: 79
Registriert: 18.09.2008, 20:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon Lanz-Timo » 08.01.2018, 18:57

Moin, hat der Bulldog ne Drosselklappe im Krümmer?
Ich hatte schon das diese im geschlossenen Zustand verschweißt war und der Bulldog sein Abgas nicht weg bekam.... teste doch mal ohne Auspuff......
Lanz-Timo
Bronze
 
Beiträge: 265
Registriert: 03.11.2010, 21:57
Wohnort: 65468 Trebur

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 08.01.2018, 18:59

Moin
Der Auspuff hat keine Drosselklappe, und die Schlitze im Zylinder sind auch frei.
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Benutzer
 
Beiträge: 79
Registriert: 18.09.2008, 20:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon Lanzi67 » 08.01.2018, 19:30

Hallo!
Nicht so offiziell zum laufenlassen ohne Auspuff animieren, Gordon regt sich sonnst wieder auf :beifall:

Gruß
lanzi67
(Jörg)
Benutzeravatar
Lanzi67
Bronze
 
Beiträge: 710
Registriert: 08.02.2007, 15:10
Wohnort: 08294 Lößnitz/Erzgebirge

Re: 3506 nimmt kein Gas an

Beitragvon Lanz-Timo » 08.01.2018, 19:34

Was noch sein kann.....wenn der hintere Deckel am Kurbelgehäuse undicht ist, geht dir die Spülluft für die Verbrennung verloren. Dann läuft der schlecht bis garnicht.
Lanz-Timo
Bronze
 
Beiträge: 265
Registriert: 03.11.2010, 21:57
Wohnort: 65468 Trebur

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 08.01.2018, 20:01

Moin
Der Deckel im Kurbelgehäuse ist dicht, wurde kontrolliert.
Die Kurbelwelle war auch raus.
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Benutzer
 
Beiträge: 79
Registriert: 18.09.2008, 20:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon Pampa T 02 » 09.01.2018, 08:38

Moin Nils,
ich tippe nach wie vor darauf, dass es mit der Vorverdichtung zu tun hat. Du schreibst Kurbelwelle war raus, hast du die Abdichtung der losen Anlaufscheiben kontrolliert beziehungsweise erneuert? Du kannst auch mal die Befestigungsstange für den Luftfilter aus dem Luftklappensitz schrauben und dir einen Adapter anfertigen um ein Manometer anzuschließen. Dann weißt du ob er Druck im Kurbelgehäuse hat oder nicht.
Gruß
Benjamin
http://www.lanzbulldogclub-werxhausen.de/cms/
Benutzeravatar
Pampa T 02
Bronze
 
Beiträge: 161
Registriert: 05.03.2007, 15:53
Wohnort: 37154 Northeim

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 09.01.2018, 14:50

Moin moin
Interessante Idee mit dem Manometer.
Wieviel muß das Manometer denn anzeigen ???
Bei laufendem Motor, oder von Hand durchgedreht, ohne Düse und Entlüftungsschraube ????
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Benutzer
 
Beiträge: 79
Registriert: 18.09.2008, 20:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 09.01.2018, 17:47

Moin
Habe den Motor laufenlassen, ohne Luftfilter.
Pustet ordentlich aus der Gewindebohrung der Luftfilterhalteschraube.
Luftklappen sind dicht. ( mir Rauch getestet) zieht nur ins Kurbelgehäuse.
Schönen Abend
Nils.
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Benutzer
 
Beiträge: 79
Registriert: 18.09.2008, 20:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon Kai » 09.01.2018, 23:47

Hallo Nils,

so wie du das laufverhalten beschreibst, könnte man denken der Motor läuft rückwärts.
Also falscher Einspritzzeitpunkt.

Der Einspritzzeitpunkt sollte ca. 140 Grad vor OT liegen. Das ist der Moment wo der "Daumen" auf den Stößel trifft.

In dieser Stellung, also wenn der Daumen am Stößel anliegt, kannst du auch noch den Regler überprüfen. Beim auseinanderziehen der Reglergewichte müsste der Daumen sich minimal vom Stößel wegbewegen.

Eine lahme Reglerfeder wäre auch noch eine Fehlerquelle.

Gruß Kai
Benutzeravatar
Kai
Bronze
 
Beiträge: 193
Registriert: 10.02.2006, 13:28

Re: 3506 nimmt kein Gas an

Beitragvon Pampa T 02 » 10.01.2018, 10:47

Moin Nils,
ich kann dir anbieten, in den nächsten Wochen mal bei einem D3506A zu messen um einen Anhaltswert zu bekommen.
Der Motor von dem Bulldog ist komplett überholt und läuft super. Theorie und Praxis sind ja bekanntlich oft zwei verschiedene paar Schuhe...
Was mich allerdings noch wundert ist, dass dein Bulldog ohne die Stange überhaupt einigermaßen läuft.
Eigentlich sind die 5 Liter Maschinen hier sehr anfällig, auf normaler Standgasposition aller Komponenten (Gestänge, Keil, Pumpe) ist der Start des Motors fast unmöglich. Hast du mal das Bocklager inklusive der Verschraubung, Sieb und Rücklaufleitung kontrolliert?
Hast du die Möglichkeit den Rauch mit etwa 1bar in den Motor zu leiten?

Gruß
Benjamin
http://www.lanzbulldogclub-werxhausen.de/cms/
Benutzeravatar
Pampa T 02
Bronze
 
Beiträge: 161
Registriert: 05.03.2007, 15:53
Wohnort: 37154 Northeim

Re: 3506 nimmt kein Gas an

Beitragvon Socke » 10.01.2018, 12:25

Ich finde das auch rätselhaft.
Frage:
Du schreibst, bei Volllast hast Du 4-5 mm Pumpenhub. Die hast Du aber bei abgestelltem Motor gemessen, wie auch sonst, oder?
Kann es sein, daß Deine Lastfeder gar keine Funktion hat (zu lasch ist oder sonstiges) und die Reglergewichte schon bei eben über Standgas ganz nach außen schwingen?
Was passiert, wenn Du die Kupplung trittst, die Riemenscheibe abbremst und dann die Kupplung wieder löst?
Ganz kurz müßtest Du dann die Reaktion des Reglers, der kräftig nachregelt, am größeren Pumpenhub sehen.
Mehr fällt mir auch nicht ein.
Berichte doch mal.

Volker
Socke
Bronze
 
Beiträge: 776
Registriert: 12.03.2007, 00:23
Wohnort: Kiel

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 10.01.2018, 12:48

Moin
Vielen Dank erst einmal für eure Tips. :beifall:
Werde ich in den nächsten Tagen alles in Angriff nehmen.
Schönen Tag
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Benutzer
 
Beiträge: 79
Registriert: 18.09.2008, 20:50
Wohnort: Kremper Marsch

VorherigeNächste

Zurück zu Lanz-Bulldog, Glühköpfe

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 12 Gäste