Titel

 

 

An alle D 1206 er Besitzer

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

Re: An alle D 1206 er Besitzer

Beitragvon Sekotec » 08.09.2018, 13:15

Hallo Oskar!
Ich habe die Original Betreibsanleitung zu diesem Bulli dazubekommen sowie die Papiere vom Erstbesitzer bis zum schluss. Das ist schon mal ganz wunderbar. In dieser Betriebsanleitung wird natürlich darauf hingewiesen das bestimmte Wartungsarbeiten nach einem längerem Stillstand des Bulli durchzuführen sind. Ich muss Natürlich den Dieseltank entleeren und reinigen. Desweiteren die Dieselleitung zum Filter, Das Filter und die Leitung zur Einpritzpumpe reinigen. Es ist auch beschrieben das die Einpritzpumpe ohne Einspritzdüse geprüft werden muss ob diese auch im Takt arbeitet, und danach mit der Einspritzdüse ob diese auch den Treibstoff ordentlich zerstäubt. Jetzt zu der Ölversorgung. Ich werde den Öltank Abbauen und reinigen die Ölleitung zur Ölpumpe reinigen und somit muss die Ölpumpe das neue Öl WD10 Pumpen. Aber wie kann ich die beiden Ölleitung Richtung Kurbelgehäuse Prüfen? Den Luftfilter und das Öl dazu werde ich ebenfalls erneuern. Somit wenn ich diese Wartungsarbeiten durchgeführt habe sollte zur erstmaligen Inbetriebnahme alles ok sein. Oder habe ich lt. deiner Meinung noch etwas vergessen. Ein guter Freund ein KFZ Techniker hat auch gemeint das der Bulli Super beieinander ist er hat gemeint beim ersten Startversuch soll Ich unbedingt den Luftschlauch vom Luftfilter herunternehmen damit ich wenn der Motor hochdreht die Luftzufuhr leicht unterbrechen kann, und der Motor abgewürgt wird. Ich habe jetzt schon mal das Öl aus dem Kurbelgehäuse abgelassen, wie es in der Betriebsanleitung beschrieben ist. Jetzt ist der Motorblock Warm und so ist das Öl leicht herausgeflossen. Die Einspritzdüse habe Ich einem Betrieb gegeben der ist Spezialisiert für Motor Instandsetzung, damit sie die Einspritzdüse Prüfen ob diese Ok ist. In der Betriebsanleitung wird beschrieben das der Einspritzdruck 130 Bar ist das habe ich ihm gesagt das er mit diesem Wert Prüfen soll. Jetzt habe ich noch eine frage an dich keiner kann dieses Wärmeleitplättchen besorgen. Hast du eine Idee wo es soetwas gibt oder wie mann das selbst produzieren kann ist das ein normaler Kupferring? Im Forum wir auf ein Wärmeleitplättchen des Golf 1 oder Golf 2 hingewiesen dieses sollte genau passen, aber der Typ von der Motor Instandsetztung hat gleich diesen Ring herbeigeholt aber der passt überhaupt nicht. also hast du noch Ideen für mich Danke im voraus und gruß aus Wien
Sekotec
Benutzer
 
Beiträge: 7
Registriert: 02.09.2018, 09:31
Wohnort: A- 2326 Maria Lanzendorf

Re: An alle D 1206 er Besitzer

Beitragvon bulli1706 » 08.09.2018, 15:59

hallo Sekotec.

Zunächst solltest Du Dich um das fehlende Wärmeschutzplättchen kümmern, das möglicherweise noch im Zylinder sitzt und auf den Starter wartet, um auf Nimmerwiedersehen herauszufliegen. Wenn das schon geschehen ist, wird Gordon Jenner Dir sicher gerne weiter helfen. Andernfalls schaust Du mal in meine Internetseiten. Dort habe ich beschrieben, wie man es ersetzen kann. Wenn es noch fest sitzt, kannst Du es notfalls (musst aber nicht) mit einem Stalhdraht-Zieher herausholen.

Wenn Du die Einspritzdüse vom Bosch-Dienst zurück hast, solltest Du die Düse erst an Deiner Anlage prüfen. Denn möglicherweise erreicht Deine Pumpe den notwendigen Überdruck nicht mehr.
Dann müsste die Düse an die Leistung der Pumpe angepasst werden. Nachdem Du die Düse lose an die Druckleitung geschraubt hast, drehst Du den Motor per Starter, bis alle Luftblasen aus der Druckleitung verschwunden sind. Danach ziehst Du die Überwurfmutter an und prüfst das Spritzbild mit einem untergehaltenen Stück sauberer Pappe. Es müssen 5 gleichmäßig verteilte Flecken ohne Nachtropfen zu sehen sein.
Nach der Düsen-Montage im Zylinder muss wieder entlüftet werden. (Was Du mit "Takten" meinst, weiß ich leider nicht) Danach könnte der Motor starten, darf es aber noch nicht.

Wenn Du den Öltank, das Filtersieb und die Zulaufleitung zum Boschöler gesäubert und mit neuen Kupferringen wieder montiert hast, kannst Du Öl SAE-HD10W einfüllen.
(Bitte nie die beiden unteren Hohlschrauben für die Schmierdruckleitungen lösen!!!!! Das darf nur bei einer Reparatur an der Lima oder dem Regler geschehen und birgt bei der Wiederinbetriebnahme ein sehr hohes Risiko für den Motor.)
Danach möchtest Du sicher nach so langer Standzeit wissen, ob der Boschöler die beiden oberen Anschlüsse an Kurbelgehäuse und Zylinder mit Öl versorgt.
Dazu säuberst Du sorgfältig den Anschluss am Zylinder und achtest darauf, dass alles rund herum entfettet und trocken ist. Mit Bremsenreiniger und sauberem Putzlappen kannst Du das erreichen.
Danach löst Du die Hohlschraube, schließt den Hahn unten am Kurbelgehäuse, gibst etwas Öl in den Ansaugkrümmer, startest den Motor und achtest mit Taschenlampe bewaffnet, ob es um die Hohlschraube herum feucht wird. Es kommt so wenig Öl, dass mit Starter allein keine Förderung sichtbar wird und Du die Förderung nur nach sehr sorgfältiger Vorbereitung und scharfem Auge erkennen kannst. Vergiß bitte während der Prüfung nicht, den Motor durch den Klappöler zu schmieren.
Wenn Du ganz sicher bist, dass Öl gefördert wird, drehst Du die Hohlschraube wieder fest und machst die gleiche Prüfung am Kurbelgehäuse. Beim Lösen der Hohlschraube darfst Du keine normale Nuss verwenden sondern nur einen dünnwandigen Steckschlüssel oder die Nuss aus einem Mini-Nusskasten, wenn Du keinen Bruch vom Anschlussstutzen riskieren willst.
Wenn beide Prüfungen positiv verlaufen sind, ist die Ölversorgung pauschal gesichert. Die Ölmenge wird vom Drehzahlregler über einen dünnen Stahldraht automatisch der Motordrehzahl angepasst. Diese Einstellung kann später in einem gesonderten Arbeitsgang überprüft und nachgestellt werden. Am Boschöler selber darf nur von Fachwerkstätten mit Messeinrichtung und Mengentabelle gedreht werden.

Wenn Du später nur sauberes Öl nach füllst und den Öltank nicht leer stehen lässt, wird sich kein Kondenswasser bilden und kein Sand= oder Rostkörnchen Deinem Lanz-Motor schaden.
Den Hahn unten am Kurbelgehäuse geschlossen halten und nur zum zeitweiligen Ablassen von Überschussöl öffnen.
Wenn Du meine Hinweise bis hier begriffen hast und sorgfältig ausgeführt hast, melde Dich bitte wieder, damit ich Dich durch die weitere Wiederherstellung der Betriebsbereitschaft Deines Lanz-D1306 führen kann.
MfG. Oskar
Dateianhänge
001.jpg
Wärmeschutzplättchen und Hakenzieher
001.jpg (19.96 KiB) 1490-mal betrachtet
kiek nich int Muuslock ... kiek nah de Sünn !
Benutzeravatar
bulli1706
Bronze
 
Beiträge: 353
Registriert: 17.12.2007, 23:21
Wohnort: 24855 Gammellund

Re: An alle D 1206 er Besitzer

Beitragvon Sekotec » 09.09.2018, 10:11

Hallo Oskar!
Danke deine Antwort ist super und perfekt. Das Wärmeleitplättchen soll doch zwischen Zylinderkopf und Düsenhalter sein. Da habe ich nichtsgefunden habe schon versucht mit einem Schrauben am Zylinderkopf zu kratzen ob da doch dieses Plättchen so fest sitzt. Da ist aber nichts drinnen.
Sekotec
Benutzer
 
Beiträge: 7
Registriert: 02.09.2018, 09:31
Wohnort: A- 2326 Maria Lanzendorf

Re: An alle D 1206 er Besitzer

Beitragvon Sekotec » 23.09.2018, 09:58

Hallo Oskar!
Hast Du einen vorschlag wie ich das Wärmeleitplättchen selbst herstellen kann? wie stark muss das Kupferblech sein? wie schon beschrieben muss die Einspritzöffnung der Einspritzdüse frei sein, das ist Ok. Kann man auch eine 5 cent Münze dafür verwenden wenn diese dazu angepasst wird?
Sekotec
Benutzer
 
Beiträge: 7
Registriert: 02.09.2018, 09:31
Wohnort: A- 2326 Maria Lanzendorf

Re: An alle D 1206 er Besitzer

Beitragvon bulli1706 » 23.09.2018, 13:20

Hallo Sekotec.
Das Düsenplättchen hat die Aufgabe, die Düsennadel vor Überhitzung zu schützen und das Eindringen von Verbrennungsgasen in den Düsenraum zu verhindern.
Du kannst es wie auf meiner Zeichnung aus einem Kupferring und einer Unterlegscheibe herstellen.
Wichtig ist, dass die Unterlegscheibe 2mm stark ist und die Bohrung nach einseitigem Abschrägen im gleichen Winkel der Düsenkappe diese oberhalb der Düsenöffnungen rundherum fest umschließt.
Dazu brauchst Du handwerkliches Geschick und Geduld. Auf die Scheibe kommt ein passender Kupferring.
Dessen Lochmaß darf nicht kleiner sein als der Düsendurchmesser und vom Düsenhalter an die Unterlegscheibe gepresst wird.
Dabei darf die Unterlegscheibe nicht aus der Mitte wandern, um die Düsenkappe fest umschließen zu können.
Das gelingt nur, wenn Du die Düse behutsam ganz nach unten schraubst, ehe der Düsenhalter gegen den Kupferring drückt.
So kann sich die Unterlegscheibe um die Düsenkappe zentrieren.
Danach ziehst Du die Düse 1/2 Umdr. zurück und den Düsenhalter 1/2 Umdr. nach unten, bis Düse und Düsenplättchen richtig sitzen.
Die Zeichnung hab ich Dir gemacht, damit Du Dir alles besser vorstellen und danach handeln kannst.
Dateianhänge
001.jpg
kiek nich int Muuslock ... kiek nah de Sünn !
Benutzeravatar
bulli1706
Bronze
 
Beiträge: 353
Registriert: 17.12.2007, 23:21
Wohnort: 24855 Gammellund

Re: An alle D 1206 er Besitzer

Beitragvon engineer » 23.09.2018, 17:43

Hallo zusammen,
ich habe eine ETL vom 1306 (1955) und 1206 (1957). In der Älteren ist dieses Plättchen nicht verzeichnet,auch mein 1305 Alldog hatte es nicht und lief problemlos.Es wurde also nur bei den späten TWN-Motoren serienmäßig eingebaut während der Düseneinsatz DL 60 S 933 gleich blieb.Zwingend erforderlich ist es nicht. Ein Dichtring ist laut der alten ETL übrigens auch nicht vorgesehen.

Grüße Thomas Roth
engineer
Bronze
 
Beiträge: 174
Registriert: 23.06.2014, 10:59
Wohnort: 91793

Re: An alle D 1206 er Besitzer

Beitragvon bulli1706 » 26.09.2018, 11:39

Thomas hat Recht, dass die älteren TWN-Motoren kein Wärmeschutzplättchen hatten.
Ab 1956 kam ein neuer Zylinderkopf mit neuer Düse und Wärmeschutzplättchen zum Einsatz.
Lt. Werksanweisung für Kundendienstmonteure war das Wärmeschutzplättchen zwingend vorgeschrieben.
Es soll die Wärme von der Düse ableiten und Ausdehnungsdruck verhindern.
Das Bild unten zeigt Dir, welche Ausführung Du hast.
Natürlich gehört der Kupferring auf meiner Zeichnung oben nicht unter die Düse.
Er ist nur Teil eines selber hergestellten Wärmeschutzplättchens.

Hier im Forum findest Du unter "Restaurationsberichte/Lanz Bulli D1206/" mehr über Deinen Neuen und auf Seite 37 mehr über Deine Düse, wenn Du Dir beim Studieren der von Gordon Jenner (Rohölzünder) hervorragend gemachten Texte und Bilder Zeit und Wissensdurst gönnst.
Dateianhänge
Einspritzdüse.jpg
kiek nich int Muuslock ... kiek nah de Sünn !
Benutzeravatar
bulli1706
Bronze
 
Beiträge: 353
Registriert: 17.12.2007, 23:21
Wohnort: 24855 Gammellund

Re: An alle D 1206 er Besitzer

Beitragvon Sekotec » 08.10.2018, 15:10

Hallo Oskar!

Ich habe alle guten ratschläge die hier sehr gut beschrieben werden durchgeführt. Ich habe eine neue Einspritzdüse, ein neues Wärmeleitplätchen gegeben, alle Öle und den Dieseltank gelert und gereinigt, Luft- und Dieselfilter gereinigt. Alle Kupferdichtringe neu gegeben. Danach habe ich alle Öle neu eingefüllt, Diesel neu in den Tank und die Dieselleitung entlüftet, danach die Dieselleitung zur Einspritzpumpe befestigt und durchgestartet bis der Diesel bei der Verschraubung zur Einspritzdüse im Drehzahltakt herausgespritzt ist. Die Einspritzleitung mit der Einspritzdüse verbunden. Wie auch sehr gut beschrieben die Öltropfleitungen entlüftet und den Motor durchorgeln lassen. Zuvor habe ich noch in den Klapöler das Öl eingefüllt damit über die Luftansaugung ebenfalls Öl in das Kurbelgehäuse eingebracht wird. Jetzt war noch die schreckliche Arbeit mit der Reinigung des kompetten Auspuff an der reihe. Das habe ich am vergangen Samstag bei herrlichem Sonnenschein durchgeführt. Aller Ruß und Dreck heraus, das Anfangsrohr mit Benzin getränkt und ausbrennen lassen. Da war ganz schön viel Dreck drinnen. Ich habe danach den Auspuff besser zusammengebaut als dieser usprünglich zusammengebaut war da ich die Rundungen und die Steckverbindungen ausgebeult und neu zurechtgebogen habe. Bevor ich den Auspuff neuerlich Montiert habe, habe ich natürlich den Krümmer und die Auslassschlitze beim Zylinder gereinigt. Somit ist der komplette Auspuffbereich gereinigt und Ok. Bevor ich nun den Krümmer mit Auspuff am Zylinder befestigt habe, habe ich noch einen leichten Spritzer Öl in den Zylinderraum eingepritzt, das kann nicht schaden dachte ich mir. So jetzt ist alles zusammengebaut ( klasse ). Vor dem ersten Startversuch habe ich den Motor ohne Glühkerze durchorgeln lassen damit alles Ok ist. Glühkerze rein und jetzt der große auftritt springt der Motor an oder nicht. Ich habe einen kurzen Vorglühakt von ca. 8 sec. gemacht und den Starter durchgezogen und vor lauter schreck ist der Motor nach ca 2 sec. sofort angsprungen und mit ein bischen Gas selbsttändig weitergelaufen. Da natürlich von meiner Ölerei auch viel Öl im Verbrennungsraum und im Klappöler war hat der Auspuff sehr stark geraucht. Die Freude an der Funktion des Motors war sehr viel höher als das der Auspuff dieses verraucht hat. Danke an allen Ratgebern wir bleiben in Verbindung.
Sekotec
Benutzer
 
Beiträge: 7
Registriert: 02.09.2018, 09:31
Wohnort: A- 2326 Maria Lanzendorf

Vorherige

Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste