Titel

 

 

Bosch Öler D1616

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

Bosch Öler D1616

Beitragvon Markus1616 » 07.07.2017, 07:06

Guten Morgen Lanz Freunde,

ich habe bei meinem D1616 das Problem, dass dieser in Betrieb oben am Öler, an der Aufnahme der lastabhängigen Regelung (hab euch dazu ein Bild angehängt), kleinere Mengen Öl verliert. Handelt es sich hierbei um undichte Pumpkolben, bei denen Öl hinter die Kolben drückt und eben dort oben austritt, oder ist die Ursache eine andere? Bin mir aktuell nicht ganz sicher, ob es sich rein um einen "Schönheitsfehler" handelt, oder ob ich da nochmal ran muss. :kratz: Unschön ist es allemal, weil das Öl in den Schwung tropft und irgendwann unten raus

[Foto von Admin durch Link ersetzt, wegen Copyright, siehe http://lanzshop.delegro.nl/images/produ ... omp_vd.jpg]

Danke für eure Hilfe!
Markus1616
Benutzer
 
Beiträge: 4
Registriert: 06.07.2017, 15:28
Wohnort: 94032 Passau

Re: Bosch Öler D1616

Beitragvon Markus1616 » 07.11.2017, 15:30

Hallo Bulldog-Freunde,

gerne würde ich mich jetzt in der kälteren Jahreszeit dem Problem meines Bosch Ölers widmen. Bin zwar kein Neuling im Lanz schrauben, vorm Öler jedoch hab ich immer etwas Respekt! Existieren vielleicht technische Zeichungen dieses Teils, die mir helfen könnten zu beurteilen wo der Fehler bei meinem Öler liegt und ob ich diesen selbst beheben kann? :kratz: Hab selbst schon gestöbert und wurde nicht fündig, über eure Hilfe würde ich mich deswegen umso mehr freuen!

Vielen Dank schon mal :)
Markus1616
Benutzer
 
Beiträge: 4
Registriert: 06.07.2017, 15:28
Wohnort: 94032 Passau

Re: Bosch Öler D1616

Beitragvon Alex1616 » 07.11.2017, 17:43

Hallo Markus,

an den Öler selbst habe ich mich noch nicht ran getraut, kann dir deswegen keine Tipps zur Reparatur geben. Am besten mal bei den Profis z.B. Dreyer anfragen.
Ich würde an deiner Stelle jedoch nicht lange rum machen, die Pumpe ausbauen und direkt zur Überholung schicken. Wir richten zum Beispiel gerade einen 2812. Die Pumpe sah gut aus, haben diese trotzdem zum überholen geschickt und es stellte sich heraus, dass diese verschlissen war.
Also kompletten Motor neu Lagern obwohl der Zylinder kaum eingelaufen ist.
Hatte bis jetzt 2 Pumpen dort und bin damit sehr zufrieden.

Gruß
Alex
Alex1616
Benutzer
 
Beiträge: 13
Registriert: 03.01.2017, 10:49
Wohnort: 76684

Re: Bosch Öler D1616

Beitragvon Markus1616 » 08.11.2017, 11:23

Danke für Deine Antwort, Alex!

Die Anfrage bei den Profis ist vielleicht eine sehr gute Idee, da diese die gängigsten Macken und Fehler der Öler kennen - evtl. sogar eine erste Diagnose am Telefon stellen können. Aber wie du schon beschrieben hast, artet so eine Reparatur immer schnell in mehrere Reparaturen aus.. :roll: :)

Ist die Instandsetzung durch den Profi trotzdem in einem vernünftigen preislichen Rahmen?

Viele Grüße
Markus
Markus1616
Benutzer
 
Beiträge: 4
Registriert: 06.07.2017, 15:28
Wohnort: 94032 Passau

Re: Bosch Öler D1616

Beitragvon Alex1616 » 08.11.2017, 13:02

Hallo Markus,

der Preis hängt, denk ich mal, davon ab was an der Pumpe defekt ist. Mit dem Preis-Leistungsverhältnis war ich bisher zufrieden. Zumal die Pumpe gereinigt, geprüft und bei Bedarf repariert wurde. Außerdem lagen auch gleich noch neue Papier-Dichtungen und ein Wedi bei.
Wenn du die Pumpe nicht überholen würdest und deinem Motor etwas passiert, wirst du dich nur ewig ärgern.

Falls du es noch nicht gemacht hast, würde ich bei der Gelegenheit auch gleich alle Ölleitungen entfernen und reinigen. Bei meinem blauen 1616, der 20Jahre in einer Scheuen stand, waren diese zum Beispiel teilweise verstopft.

Hast du dir den 1616 frisch zugelegt oder hast du diesen schon länger? Richtest du diesen komplett oder gerade nur dieses Problem?

Gruß Alex
Alex1616
Benutzer
 
Beiträge: 13
Registriert: 03.01.2017, 10:49
Wohnort: 76684

Re: Bosch Öler D1616

Beitragvon Markus1616 » 08.11.2017, 15:03

Hallo Alex,

klingt nach einem zuverlässigen Fachmann der deinen Öler überholt hat, ich werde mich in nächster Zeit auf jeden Fall mal an ihn wenden. Danke nochmals für den Tipp!

Ich habe meinen D1616 (Bj. 1956) Ende 2013 erworben und dann ein Jahr gefahren, um technische Mängel herauszufinden. Ende des Jahres 2014 habe ich mit der Komplettrestauration begonnen und diese Anfang/Mitte 2016 abgeschlossen. Anfang 2017 fing dann der Öler an zu tropfen - wie es halt immer ist. :)
Die Leitungen allerdings habe ich bereits geprüft, nur eine Leitung war dabei zu tauschen. Der Rest war funktionstüchtig und da auch der Öler im ersten Jahr noch dicht war, war meiner Meinung nach kein Handeln erforderlich. Wieso er dann nach abgeschlossener Restauration undicht wurde - ich vermute einfach Pech.. :D

Viele Grüße
Markus
Markus1616
Benutzer
 
Beiträge: 4
Registriert: 06.07.2017, 15:28
Wohnort: 94032 Passau


Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste