Titel

 

 

3506 nimmt kein Gas an

Alles über den Lanz Bulldog - Glühköpfe. In diesem Forum sind auch Beiträge zu Halb- und Volldieseln bis Ende 2009 enthalten.

Re: 3506 nimmt kein Gas an

Beitragvon Lanzi67 » 11.09.2017, 18:20

Hallo @ndy meinte mit dem Gashebel und nicht mit Vorpumphebel
Gruß lanzi67
(Jörg)
Benutzeravatar
Lanzi67
Gold
 
Beiträge: 680
Registriert: 08.02.2007, 14:10
Wohnort: 08294 Lößnitz/Erzgebirge

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 12.09.2017, 12:22

Moin
Habe den Schwungradkeil nach vorne gedreht.
Wenn ich jetzt aus Gaspedal trete, kommt Kraftstoff aus der Düse.
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Bronze
 
Beiträge: 56
Registriert: 18.09.2008, 19:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon @ndy » 14.09.2017, 21:45

dein D3506A müsste ja den 8mm Pumpenkolben haben.

Im Leerlauf beträgt der normale Pumpenhub dann etwa 1,5mm und bei Volllast 4-5mm.

Wenn du bei 300U/min Leerlaufdrehzahl einen regelmäßigen Pumpenhub von über 4mm beobachtest dann würde das ja bedeuten,
dass dein Bulldog im Leerlauf 3 mal soviel Kraftstoff einspritzt als normalerweiße notwendig.

Da müsste dein Motor sehr ineffizient laufen und stark Rauchen, was aber nicht der Fall ist.

Regler und Gelenke kannst du dann vergessen, was will man mehr als 4-5mm Pumpenhub...

Spritversorgung hast du aber eigentlich auch komplett überprüft und erneuert.
Eine Leitung direkt vom Tank zum Saugventil ist gut.
Wenn du die Hohlschraube am Saugventil löst, dann muss Diesel in strömen auslaufen.
...Ich hatte mal ne verstopfte Verschraubung direkt am Tankanschluss.

Saug und Druckventile hast du geprüft und auch getauscht.
Die Leitung vom Druckventil zur Düse ist auch frei und nicht geknickt?

Hast du die Düse auch im eingebauten Zustand geprüft? Ist die DüsenBohrung im Zylinderkopf frei?

Ansonsten fällt mir auch nichts sinnvolles mehr ein.

Könnte es sein das die Passfeder vom Festen Reglerexcenter auf der Kurbelwelle abgeschert ist und der Förderbeginn nicht mehr stimmt?
Dann wird zwar viel eingespritzt aber wenig verwertet.
Hab ich aber noch nie gehört oder erlebt.

Gruß Andreas
@ndy
Benutzer
 
Beiträge: 38
Registriert: 23.01.2011, 10:33

Re: 3506 nimmt kein Gas an

Beitragvon Kai » 15.09.2017, 12:21

Hallo Nils,

das ist ja eine ganz harte Nuss.
Ich denke nach wie vor, dass es am Regler liegt.
Das was Andy geschrieben hat bzgl. der Passfeder wäre eine Überprüfung wert.

So als letzte Idee meinerseits, evtl. klemmt der Kolbenbolzen etwas fest, weil das Rohr zur Kolbenbolzen Schmierung abgebrochen ist.


Gruß Kai
Benutzeravatar
Kai
Silber
 
Beiträge: 186
Registriert: 10.02.2006, 12:28

Re: 3506 nimmt kein Gas an

Beitragvon bulli1706 » 15.09.2017, 17:21

hallo Nils
Nach Deiner Beschreibung könnte ein Fehler im Gasgestänge vorliegen.
Denn es scheint so, als würde die Gashebelstellung nicht auf Regler und Einspritzpumpe übertragen.
Das kannst Du bei Motorstillstand durch die Schwungradspeichen beobachten, wenn eine 2.Person nach deiner Anweisung Gas gibt.
kiek nich int Muuslock ... kiek nah de Sünn !
Benutzeravatar
bulli1706
Silber
 
Beiträge: 316
Registriert: 17.12.2007, 22:21
Wohnort: 24855 Gammellund

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 16.09.2017, 15:50

Moin
Das Gasgestänge und die Betätigung sind ok.
Der Kolbenbolzen ist auch ok, war gerade raus.
Regler und Exenter mit Paßfeder sind i.O.
Kraftstoffleitungen und Verschraubungen sind neu.
Tank gereinigt.
Ventile und Düse gewechselt, keine Änderung.
Schönes Wochenende
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Bronze
 
Beiträge: 56
Registriert: 18.09.2008, 19:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon @ndy » 17.09.2017, 09:56

Wenn du bei 300U/min Leerlaufdrehzahl einen regelmäßigen Pumpenhub von über 4mm beobachtest dann würde das ja bedeuten,
dass dein Bulldog im Leerlauf 3 mal soviel Kraftstoff einspritzt als normalerweiße notwendig.

Beobachtest du den Pumpenhub bei laufendem Motor oder wenn du von Hand durchdrehst?

Hast du die Düse auch im eingebauten Zustand geprüft? Ist die DüsenBohrung im Zylinderkopf frei?
@ndy
Benutzer
 
Beiträge: 38
Registriert: 23.01.2011, 10:33

Re: 3506 nimmt kein Gas an

Beitragvon bulli1706 » 17.09.2017, 11:52

hallo Nils.
Dein Problem erinnert mich an ein ähnliches Erlebnis aus den 1950iger Jahren.
Da hat der Knüpfer einer Strohpresse mit zunächst seltenen und dann immer öfteren Fehlknüpfungen alle beteiligten Schrauber zur Verzweiflung gebracht.
Denn alle Einstellwerte stimmten. Ursache war ein Haarriss in der Knüpfer-Nadel, die unter Druck nicht die zum Knüpfen notwendige Position erreichen konnte.

Anders als bei allen anderen Motoren zieht Dein Gashebel nicht an der Reglerfeder.
Der vom Regler gesteuerte Daumenhebel bestimmt mit der Stellung des Regelkeils die Einspritzmenge und erinnert mich an die auf einer ähnlichen Welle befestigte Knüpernadel.
Auch Dein Problem hat schleichend begonnen und zeigt sich bei Gashebelstellung Volllast stärker als bei Leerlauf.
Danach scheint der Daumenhebel bei Belastung nachzugeben.
Ich bin jetzt überzeugt, dass Du Deine Suche eingrenzen kannst.

Wenn Du den Fehler gefunden hast, wirst Du nach all den Versuchen eine neue Grundeinstellung vornehmen müssen, damit Dein Bulldog wieder Spaß macht.
Anleitung dazu brauchst Du sicher nicht. Sonst findest Du sie auf meiner Homepage.
Ich wünsch Dir gutes Gelingen.
002.gif
002.gif (28.75 KiB) 1107-mal betrachtet
kiek nich int Muuslock ... kiek nah de Sünn !
Benutzeravatar
bulli1706
Silber
 
Beiträge: 316
Registriert: 17.12.2007, 22:21
Wohnort: 24855 Gammellund

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 19.09.2017, 08:18

Moin moin
Erst einmal vielen Dank für eure Hilfe.
Habe die Daumenhebelwelle überprüft, keine Lose in den Lagerbuchsen.
Der Daumenhebel sitzt auch fest. ( vorsichtig geprüft mit einem Kuhfuß.)
Auf der Schubstangenseite auch kein Spiel.
Aber ich bleibe dran.
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Bronze
 
Beiträge: 56
Registriert: 18.09.2008, 19:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon Marcel Füten » 19.09.2017, 13:09

Wenn ich den 1. Beitrag in diesem Thread lese, dann dazu eine Frage: Ist dieses Problem von allein gekommen oder hat es sich erst nach einem Eingriff/Änderung von irgend etwas ergeben? Ist dieses Problem plötzlich schlagartig aufgetreten oder ist es nach und nach erst mit der Zeit stärker geworden? Gruß Marcel
http://www.lanz-kundendienst.de Ihr kompetenter Ersatzteillieferant für Lanz Bulldog und John Deere-LANZ Schlepper.
Benutzeravatar
Marcel Füten
Silber
 
Beiträge: 248
Registriert: 13.02.2006, 19:53
Wohnort: 47495 Rheinberg

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 19.09.2017, 15:35

Moin
Das Problem hat sich langsam eingeschlichen, ohne Basteleien vorweg.
Angefangen hat es mit Startproblemen, ging nur bei Vollgasstellung.
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Bronze
 
Beiträge: 56
Registriert: 18.09.2008, 19:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon Marcel Füten » 19.09.2017, 16:39

Also kann man eigentlich vieles ausschließen was bereits gepostet wurde. Zumindest das, was mit eventuell falsch verbauten Teilen zu tun haben könnte. Jetzt muss man versuchen, den Kreis enger zu ziehen um das, was durch den Betrieb verändert, bzw. verschlechtert werden konnte. Wie siehts mit der Düse aus, arbeitet die wirklich korrekt im Leerlauf? Prüfen heisst nicht im Stand mit dem Vorpumphebel kräftig vorpumpen und dann gucken wie es an der Düse rauskommt. Wer so prüft bekommt immer eine nebelnde Düse weil die zigfache Menge Kraftstoff durch den vollen Pumpenhub durch die Düse gedonnert wird. Drücke mal den Handhebel soweit, bis die Pumpe anfängt zu fördern. Dann nehme einen kleinen leichten Handhammer und schlage vorsichtig gegen den festgehaltenen Pumpenhebel, so wie es theoretisch die Daumenwelle im Betrieb auch machen soll. Damit simulierst du den minimalen Pumpenhub von im Leerlaufbetrieb. Beobachte dabei das Spritzverhalten der Düse, es sollte so ähnlich wie in der BTA dargestellt aussehen. Es darf unter keinen Umständen ein Strahl herauspissen, es muss wirklich ein mehr oder weniger verdichteter Nebel bzw eine gute Zerstäubung sein. Wichtig ist, das dieser Effekt auch bei der geringsten Einspritzmenge gegeben ist, bei Vollgas zerstäubt selbst die schlechteste Düse irgendwie irgendwas. Wenn die Düse jetzt so arbeitet wie sie soll muss man weiter suchen warum der Bursche das laufen verlernt hat. Bleib dran...
http://www.lanz-kundendienst.de Ihr kompetenter Ersatzteillieferant für Lanz Bulldog und John Deere-LANZ Schlepper.
Benutzeravatar
Marcel Füten
Silber
 
Beiträge: 248
Registriert: 13.02.2006, 19:53
Wohnort: 47495 Rheinberg

Re: 3506 nimmt kein Gas an

Beitragvon Marcel Füten » 19.09.2017, 16:43

Achso, kann es sein das vielleicht der Stößel in seiner Führung in irgendeiner Position klemmt oder hängen bleibt und vielleicht nicht mehr ganz in seine Ausgangsposition zurück gedrückt wird?
http://www.lanz-kundendienst.de Ihr kompetenter Ersatzteillieferant für Lanz Bulldog und John Deere-LANZ Schlepper.
Benutzeravatar
Marcel Füten
Silber
 
Beiträge: 248
Registriert: 13.02.2006, 19:53
Wohnort: 47495 Rheinberg

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 19.09.2017, 17:42

Nee, der Stößel ist ganz leichtgängig, ohne großes Spiel.
Echt ne harte Nuß das Ganze.
Nils
Habe schon 3 Düsen (davon 2 Neue ) getestet, der Kraftstoff wird auch bei kleiner Menge vernebelt.
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Bronze
 
Beiträge: 56
Registriert: 18.09.2008, 19:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon paul » 20.09.2017, 09:12

Moin,

Also ich finde es klasse, wie sich einige hier den Kopf zerbrechen um zu helfen.

Auch wenn ich mit meiner Erfahrung hier hinter anderen stehe, gebe ich mal meine Gedanken zur Verwertung frei ;-)

Wenn die Spritversorgung stimmt, aber das Gemisch vielleicht nicht, bekommt er vielleicht zu wenig, zu viel oder falsch Luft.
Kann es sein, dass der Bursche irgendwo falsche Luft zieht?? Idee: mit einerr mit Benzin gefüllten Ölkanne oder Pumpsprüher die Kiste an Dichtflächen
vorsichtig besprühen. Ändert sich da was an der Drehzahl oder am Geräusch?
Gern auch nen Helfer mit Feuerlöscher auf nen Bier dazu einladen. Besser iss das.

2. Idee: Ist das Klavier in Ordnung?

3. Um deine Teile wie Regler, Pumpe oder Klavier auszuschließen würde ich der Reihe nach Teile tauschen um zu erfahren, ob bzw. WAS sich ändert. Dafür müsste man allerdings auch auf diese Teile Zugriff haben.

4. Abenteuerlich aber sorgt für Sicherheit in einigen Bereichen: Sorg dafür, dass der Motor sich dreht ohne selber zu zünden. Also Motor auf dem Boden befestigen und mit nem Riemen auf dem Schwungrad den Motor in Bewegung versetzen. Vorher Düse und Stopfen aus dem Kopf rausnehmen.
Düse wieder anschließen und Eimer drunter. (irgendwo bei youtube llässt einer seinen Motor so einlaufen)
So kannst du in laufendem Betrieb sehen, wie und ob sich bei Betätigung des Gasgestänges Spritmenge an der Düse ändert.
So kannst du auch Gestänge, Regler usw. verändern ohne etwig erneut starten zu müssen bzw. Angst zu haben der Gerät springt nicht an bzw geht wieder aus.
Vielleicht ne Idee, die zum Schmunzeln bringt aber bei dem Patenten und dem fleißigen Besitzer lässt man nichts unversucht, ODER???

Bin ja mal gespannt was man dazu sagt

Dem Besitzer viel Erolg!!!

Grüße aus Münster
Paul
Benutzeravatar
paul
Silber
 
Beiträge: 180
Registriert: 10.02.2006, 08:44
Wohnort: 48157 Münster

VorherigeNächste

Zurück zu Lanz-Bulldog, Glühköpfe

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 5 Gäste