Titel

 

 

3506 nimmt kein Gas an

Alles über den Lanz Bulldog - Glühköpfe. In diesem Forum sind auch Beiträge zu Halb- und Volldieseln bis Ende 2009 enthalten.

Re: 3506 nimmt kein Gas an

Beitragvon Mibl Lanz D7531 » 17.06.2017, 21:34

Hallo Nils,

Meiner Meinung nach ist die Dichtigkeit schon wichtig wie du schreibst, aber allein durch dichtigkeit der Ventile kannst du ja nicht beurteilen ob das Saugventil auch genügend Diesel durchlässt. Bei mir waren damals die Ventile auch dicht, aber das Saugventil hatte wegen der zu stärken Feder zu wenig durchgelassen.

Gruß Mario
Mibl Lanz D7531
Bronze
 
Beiträge: 83
Registriert: 14.08.2010, 21:13
Wohnort: Allgäu

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 19.06.2017, 13:04

Moin moin
Kleiner Zwischenbericht.
Habe die Ventile ausgetauscht, keine Änderung.
Andere Pumpe, keine Änderung.
Luftklappen nochmal überprüft, sind dicht.
Leerlauffeder gespannt ca 2.5 mm. nimmt Gas an und kommt auf Drehzahl, aber macht immer vollen Pumpenhub.
Motor läuft unruhig und unregelmäßig.
Manchmal geht er im Stand aus.
Beim Beschleunigen geht die Drehzahl nicht runter.
Stößelführung verstellen bringt keine Verbesserung.
Schönen Montag
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Bronze
 
Beiträge: 56
Registriert: 18.09.2008, 19:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 19.06.2017, 13:06

Regler und Gestänge sind leichtgängig und haben kein Spiel.
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Bronze
 
Beiträge: 56
Registriert: 18.09.2008, 19:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon GuidoKri » 19.06.2017, 14:11

Hallo !

Es scheint so, als ob der Regler nicht regelt bzw. nicht regeln kann.
Checke die Reglereinstellung. Stimmt der Abstand der Kontermuttern zur Reglertrommel ?
Ist die Vollastfeder stramm gespannt ?
Leerlauffeder muss eher weich sein. Finde die 2,5 mm schon viel für die Nullastfeder.
Der Standlauf wird im Bereich geregelt, bis die Kontermuttern der Lastfeder am Gehäuse anliegen. Danach wird quasi nur noch 'abgeregelt', bis die Reglergewichte nach aussen 'klappen' und somit der Hub verringert wird.
Wenn Reglereinstellung stimmt, Hub für Standlauf justieren...dabei auf Position des Sprittkeiles achten...auch die Öleranlenkung / Einstellung beachten.

Gruß Guido
GuidoKri
Silber
 
Beiträge: 258
Registriert: 09.02.2006, 23:00
Wohnort: Selfkant

Re: 3506 nimmt kein Gas an

Beitragvon oldtimerfreud » 19.06.2017, 20:06

Hallo,

sowas wie Excenter Seitenverkehrt am Regler montiert,wie ich hier im Forum oft gelesen hab kann
nicht möglich sein. :wink: :wink: :wink:



LG
oldtimerfreud
oldtimerfreud
Silber
 
Beiträge: 463
Registriert: 25.07.2010, 11:17

Re: 3506 nimmt kein Gas an

Beitragvon Stephan-1975 » 30.08.2017, 20:16

Hallo Nils,

hat sich in der Zwischenzeit schon etwas ergeben, läuft Dein 3506 jetzt besser?

Habe ein ähnliches Problem bei meinem 7506. Läuft gut im Standgas, Regler regelt auch ab, aber bringt keine Leistung beim Fahren. Würde mich interessieren, ob Du den Fehler gefunden hast.

Gruß

Stephan
Stephan-1975
Benutzer
 
Beiträge: 15
Registriert: 15.12.2014, 14:22
Wohnort: 97253

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 01.09.2017, 20:15

Moin
Es gab noch keine Änderung.
Regler und Kraftstoffzufuhr kontrolliert.
Düse neu.
Pumpe neu.
Ventile neu.
Mit und ohne Lufi keine Änderung.
Handgashebel auf 3/4 Gas , dann läuft er mit ca 300/min ,aber mit großem Pumpenhub.
Auf Vollgasstellung geht die Drehzahl hoch.
Keine Lose in Hebeln und Gelenken.
Kupplung rutscht nicht.

Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Bronze
 
Beiträge: 56
Registriert: 18.09.2008, 19:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon @ndy » 06.09.2017, 08:13

Was macht dein Motor wenn du mit dem Vorpumphebel mehr Sprit einspritzt?
Sind deine Luftklappen in Ordnung?

Gruß Andreas
@ndy
Benutzer
 
Beiträge: 38
Registriert: 23.01.2011, 10:33

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 06.09.2017, 14:43

Moin
Die Luftklappen sind dicht.
Drehzahl geht hoch , wenn ich vorpumpe.
Kraftstoffzufuhr ist i.O.,vom Tank direkt ans Saugventil.
Der Tank ist gereinigt.
Motor läuft mit ca. 300 1/min. bei 3/4 Handgasstellung.
Pumpenhub dann ca. 4-5 mm.
Bei weniger Gasstellung geht der Motor langsam aus.
Keine übermäßige Abgasverfärbung.
Regler klemmt auch nicht.
Pumpe neu.
Ventile neu.
Düse neu.
Keine Änderung.
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Bronze
 
Beiträge: 56
Registriert: 18.09.2008, 19:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon @ndy » 06.09.2017, 17:27

hmm... hat sich eventuell deine Stößelführung gelockert und verdreht.

Ist dein Regulierkeil in Ordnung?

Gruß Andreas
@ndy
Benutzer
 
Beiträge: 38
Registriert: 23.01.2011, 10:33

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 06.09.2017, 18:15

Moin Andreas
Die Stößelführung ist ok, der Keil auch.
Alle Gelenke und Führungen fast spielfrei.
???????????????
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Bronze
 
Beiträge: 56
Registriert: 18.09.2008, 19:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon D8506_49 » 07.09.2017, 01:22

Hallo,

ich hatte schon mal die Reglerfedern vertauscht, lief auch, aber natürlich kein Regeln im Standgas.
Auch den Reglerexzenter hab ich schon mal um 180 Grad verdreht eingebaut, da lief er auch, aber grad so.
Ich würd bei Dir auf den Exzenter tippen...

VG,
Simon
D8506_49
Benutzer
 
Beiträge: 29
Registriert: 12.10.2014, 21:15

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 07.09.2017, 10:53

Moin Simon

Der Regler ist auch i.O.
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Bronze
 
Beiträge: 56
Registriert: 18.09.2008, 19:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon @ndy » 10.09.2017, 10:28

Wenn du den Schwungradkeil nach vorne drehst, kannst du dann mit dem Gashebel vorpumpen?
@ndy
Benutzer
 
Beiträge: 38
Registriert: 23.01.2011, 10:33

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 11.09.2017, 12:52

Moin
Ich kann in jeder Stellung des Schwungrades ohne Probleme Diesel vorpumpen.

Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Bronze
 
Beiträge: 56
Registriert: 18.09.2008, 19:50
Wohnort: Kremper Marsch

VorherigeNächste

Zurück zu Lanz-Bulldog, Glühköpfe

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste