Titel

 

 

Kupplungshebel beim Ursus ausgeschlagen?!?

Bulldog, aber nicht Lanz

Kupplungshebel beim Ursus ausgeschlagen?!?

Beitragvon Andy » 08.12.2012, 22:44

Hallo Bulldogfreunde,
ich bin irgendwie unentschlossen was meine Kupplungshebel betrifft. Die Löcher, in denen die Passschrauben sitzen (welche das Ausrücklager betätigen), sind bei mir gleichmäßig oval. Ich habe mir von Fachleuten sagen lassen, dass die Löcher rund sein müssen, aber andere behaupten, sie müssen oval sein. Mich macht die gleichmäßige Phase stutzig. Hier einmal ein paar Bilder...
Wie ist es nun richtig?
Dateianhänge
08122012730.jpg
08122012729.jpg
08122012728.jpg
Benutzeravatar
Andy
Bronze
 
Beiträge: 106
Registriert: 07.10.2010, 21:52
Wohnort: Nordthüringen

Re: Kupplungshebel beim Ursus ausgeschlagen?!?

Beitragvon Lanz-Timo » 08.12.2012, 23:46

Hallo,
die Löcher müssen auf jeden Fall oval sein! Das Ausrücklager macht ja eine lineare Bewegung und die Hebelwelle eine kreisförmige!
Außerdem spreche ich aus Erfahrung. Ich habe auch mal die Hebel aufgebohrt und ausgebüchst damit alles gut passt und nicht klappert!
Die Kupplung ließ sich nicht betätigen. Als die Löcher wieder oval waren, war alles gut!
Gruß, Timo
Lanz-Timo
Bronze
 
Beiträge: 265
Registriert: 03.11.2010, 21:57
Wohnort: 65468 Trebur

Re: Kupplungshebel beim Ursus ausgeschlagen?!?

Beitragvon Uwe Gatschke » 09.12.2012, 00:58

Hallo,
meine Bohrungen sind rund und es kuppelt einwandfrei.
Gruß Uwe


***Viel Spass beim Schrauben***
Uwe Gatschke
Bronze
 
Beiträge: 242
Registriert: 10.02.2006, 22:17
Wohnort: Sachsen Anhalt

Re: Kupplungshebel beim Ursus ausgeschlagen?!?

Beitragvon hirtetheo » 09.12.2012, 11:06

Hi Andy,

ich hab die oval abgenutzten Bolzen rund gedreht und die Bohrungen in den Armen ausgebüchst.
Du musst nur min. 0,7mm Spiel lassen weil, wie Timo schon beschrieben, die Arme sich zu der Welle etwas anders bewegen.
Das Spiel welches nun nach 50 Jahren bei dir vorherscht ist mit Sicherheit zu groß.
Die 0,7 mm sind niergens angegeben, ich hab es nur so gemacht und es funzt :D

Schönen 2. Advent
Gruß Theo
Komisch, kaum macht man`s richtig klappt`s
Benutzeravatar
hirtetheo
Benutzer
 
Beiträge: 69
Registriert: 08.08.2010, 12:39
Wohnort: 57250 Netphen

Re: Kupplungshebel beim Ursus ausgeschlagen?!?

Beitragvon Lanz-Timo » 09.12.2012, 11:22

Hallo,
wenn es bei euch mit runden Löchern funktioniert dann ist es ja gut. Aber wenn alles gut passend ist dann klemmt die Mechanik!
Ich habe auch schon orginale neue Hebel gesehen. Die sind definitiv oval!
Außerdem wirken die Hebel ja nur einseitig auf die Bolzen, da muss keine "100% Passung" sein.
Gruß, Timo
Lanz-Timo
Bronze
 
Beiträge: 265
Registriert: 03.11.2010, 21:57
Wohnort: 65468 Trebur

Re: Kupplungshebel beim Ursus ausgeschlagen?!?

Beitragvon Andy » 09.12.2012, 12:55

hirtetheo hat geschrieben:Hi Andy,

ich hab die oval abgenutzten Bolzen rund gedreht und die Bohrungen in den Armen ausgebüchst.
Du musst nur min. 0,7mm Spiel lassen weil, wie Timo schon beschrieben, die Arme sich zu der Welle etwas anders bewegen.
Das Spiel welches nun nach 50 Jahren bei dir vorherscht ist mit Sicherheit zu groß.
Die 0,7 mm sind niergens angegeben, ich hab es nur so gemacht und es funzt :D

Schönen 2. Advent
Gruß Theo


Meinst du 7/10tel reichen das Spiel für die lineare Bewegung?

Schönen verschneiten 2.Advent noch.
Benutzeravatar
Andy
Bronze
 
Beiträge: 106
Registriert: 07.10.2010, 21:52
Wohnort: Nordthüringen

Re: Kupplungshebel beim Ursus ausgeschlagen?!?

Beitragvon hirtetheo » 10.12.2012, 22:01

Hi,

die Argentienier haben das nicht so genau gehalten, da wie schon erwähnt wurde, alles ein wenig Spiel haben muss.
Ob nun Oval oder Rund mit mehr Spiel, wichtig ist das nix klemmt.
Wenn ich mir so den Hebelweg vorstelle, dann ist das egal ob rund oder oval.
Die Bolzen und die Arme haben immer den selben Punkt wo die Kratübertragung stattfindet
dann bei weiterem Verlauf verschiebt sich der Druckpunkt (Aber nur minnimal)

GRUß Theo
Komisch, kaum macht man`s richtig klappt`s
Benutzeravatar
hirtetheo
Benutzer
 
Beiträge: 69
Registriert: 08.08.2010, 12:39
Wohnort: 57250 Netphen

Re: Kupplungshebel beim Ursus ausgeschlagen?!?

Beitragvon Andy » 13.12.2012, 19:37

So, habe das Problem gelöst und habe natürlich auch Fotos gemacht. Ich habe die Löcher größer fräsen lassen und auf die Schrauben habe ich passende Buchsen geschrumpft. Siehe da, wie neu!!
Hier die Fotos:
Dateianhänge
13122012739.jpg
13122012740.jpg
Benutzeravatar
Andy
Bronze
 
Beiträge: 106
Registriert: 07.10.2010, 21:52
Wohnort: Nordthüringen

Re: Kupplungshebel beim Ursus ausgeschlagen?!?

Beitragvon Andy » 13.12.2012, 19:47

Im selben Atemzug habe ich meine Hebelwelle erneuert. Zum Glück war der Stahl der Hebelwelle sicher von keiner so hohen Güte, da die Bohrungen im Kurbelgehäuse völlig maßhaltig sind und die Welle eingelaufen war.
10122012738.jpg
10122012735.jpg

So und nachdem ich jetzt noch eine Schmierleitung für die obere Bohrung im Kurbelgehäuse installiert habe ist meine Kupplungsbetätigung nun komplett spielfrei !!!! :beifall:
13122012742.jpg
Benutzeravatar
Andy
Bronze
 
Beiträge: 106
Registriert: 07.10.2010, 21:52
Wohnort: Nordthüringen

Re: Kupplungshebel beim Ursus ausgeschlagen?!?

Beitragvon Socke » 14.12.2012, 08:49

Das mit der weicheren Welle ist, wenn Absicht, gut gelöst. Die Welle ist leichter ausgetauscht als die Bohrung repariert...

Sag mal, was schmierst Du mit der hinteren Leitung?

Volker
Socke
Bronze
 
Beiträge: 783
Registriert: 12.03.2007, 00:23
Wohnort: Kiel

Re: Kupplungshebel beim Ursus ausgeschlagen?!?

Beitragvon Andy » 14.12.2012, 23:32

Hallo Volker,
der hintere Schmierschlauch geht auf das Hochschulterlager im Kupplungsausrückpaket. Bei meinem Ursus (so wie bei sehr vielen) war die Schmierbohrung im hinteren Gehäusering nicht gesetzt, somit konnte das Lager auch nie geschmiert werden und war demnach ordentlich verschlissen. Ich habe diese Bohrung in die dafür angegossene Fläche gesetzt und den Schlauch installiert. Das ist so auch im Heinl beschrieben...
Mfg, Andy
Benutzeravatar
Andy
Bronze
 
Beiträge: 106
Registriert: 07.10.2010, 21:52
Wohnort: Nordthüringen

Re: Kupplungshebel beim Ursus ausgeschlagen?!?

Beitragvon Socke » 15.12.2012, 01:11

Ok, danke, bei mir wird es von der Seite mit geschmiert.
Aber besser mehr als zu wenig!
Socke
Bronze
 
Beiträge: 783
Registriert: 12.03.2007, 00:23
Wohnort: Kiel


Zurück zu Pampa, Ursus, Kelly & Lewis, Le Percheron

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste