Titel

 

 

Fußgasproblem

Bulldog, aber nicht Lanz

Fußgasproblem

Beitragvon Pampa T 02 » 07.08.2012, 10:06

Moin,
ich beobachte zurzeit ein komisches Phänomen bei meinem Pampa. Ich versuche es mal zu beschreiben. Also an dem Bulldog ist alles getan was man machen kann das heißt: Regler; Pumpe; Stößelführung; Ventile und Düse von Eichhorst; originaler Übermaßkolben mit neuen Ringen; usw. Der Regler wurde mit Wälzlagern versehen und ist absolut Leichtgängig in allen Regelbereichen die Exzenter haben angemessen Luft zueinander etwa 0,15 mm.
Das Problem:
Nach der Einlaufphase habe ich angefangen den Bulldog etwas mit einer Bergfahrt zu belasten dabei ist es dann passiert, wenn ich das Fußgaspedal um nur etwa ¾ des zur Verfügung stehenden Weges betätige, geht der Bulldog ohne Ende. Doch sobald ich dann Vollgas gebe wirkt der Motor als ob schlagartig kein Diesel mehr ankommt und verliert deutlich an Leistung es fühlt sich an als wenn einer die Leitung kappt…
Klar das Problem deutet auf ein Klemmen der Pumpe hin doch dem ist nicht so habe sie gestern zerlegt und genaustes nachgeschaut. Ich finde keinerlei Fressspuren oder Ähnliches. Verspannt montiert ist sie auch nicht und die Länge des Stößels passt auch...
Also wer kennt ein solches Problem und kann mir weiterhelfen?

Danke und Gruß
Benjamin Herbst
http://www.lanzbulldogclub-werxhausen.de/cms/
Benutzeravatar
Pampa T 02
Bronze
 
Beiträge: 161
Registriert: 05.03.2007, 15:53
Wohnort: 37154 Northeim

Re: Fußgasproblem

Beitragvon mogmuli » 07.08.2012, 18:39

Hey Benni, ich geh mal davon aus, dass die Messwerte vom Pumpenhub auch bei Vollgasstellung des Keiles passen und der Motor im Stand Problemlos seine max. Drehzahl erreicht ?

Gruß Daniel
mogmuli
Bronze
 
Beiträge: 478
Registriert: 16.11.2008, 22:55
Wohnort: Mutlangen

Re: Fußgasproblem

Beitragvon Rainer » 07.08.2012, 19:52

Könnte auch purer selbstschutz des Pampas sein.... von wegen Vollgas und so... :klugscheis:
Benutzeravatar
Rainer
Bronze
 
Beiträge: 602
Registriert: 10.02.2006, 00:11
Wohnort: 49565 Bramsche

Re: Fußgasproblem

Beitragvon LanzSchweiz » 07.08.2012, 20:02

Hallo Benjamin
So etwas habe ich bei einem unserer Bulldogs auch schon beobachtet. Ich habe mir gedacht der Leistungsrückgang sei weil er bei Vollgas zu Fett läuft. Dabei rauchte er jeweils auch schwarz.
Grüsse Anton
Lanz D8506 Bj.38, Lanz D7506 Bj.36, Lanz Iberica D6516, Zapfwellengetriebener Mähdrescher Claas Junior, Handdruckspritze Bj.1853, Motorspritze Vogt 3Zyl-2Takt Bj.35

Verein Historischer Technik Emmental
www.vht-emmental.ch
Benutzeravatar
LanzSchweiz
Bronze
 
Beiträge: 187
Registriert: 01.01.2007, 15:44
Wohnort: Bowil (CH)

Re: Fußgasproblem

Beitragvon Pampa T 02 » 07.08.2012, 23:46

Moin Männers,
also die Abregeldrehzahl im Leerlauf wird ohne Probleme erreicht und der Pumpenhub liegt bei 12 mm Volllast. Der Bulldog raucht bei Vollgas überhaupt nicht weder weiß, schwarz oder grau… ich versteh das nicht… kann es sein, dass die Ventile irgendwann mal an ihre Grenzen kommen?

Gruß

Benjamin Herbst

Sehr witzig Herr Kossmann :D !!
http://www.lanzbulldogclub-werxhausen.de/cms/
Benutzeravatar
Pampa T 02
Bronze
 
Beiträge: 161
Registriert: 05.03.2007, 15:53
Wohnort: 37154 Northeim

Re: Fußgasproblem

Beitragvon Panama » 08.08.2012, 07:33

Moin,

sag mal, warst du die Tage wieder beim Problemdiscounter? Immer wenn ich denke; Alles schon dagewesen, bringst du ein frisches neues Räzzel mit... :shock:

Darauf kann ich mir auch keinen wirklichen Reim machen und hatte eher so Richtung "Überladung" gedacht.
Da der Kübel aber wohl nicht räuchert sollte das ausscheiden. Kann eine Glühnase eigentlich zuviel Temperatur machen, sodaß hier komische Sachen bei zu schneller (heftiger) Verdampfung passieren?
An den Ventilen wird es nicht liegen, dein Pampa bekommt weniger Sprit bei Vollgas als meiner und der weniger als euer 35er. Geht bei denen offensichtlich klaglos durch.

Glaube, der Rainer liegt garnicht soo falsch :mrgreen:

Bis neulich...
Die deutsche Sprache ist Freeware, du kannst sie benutzen, ohne dafür zu bezahlen. Sie ist aber nicht Open Source, also darfst du sie nicht verändern, wie es dir gerade passt.
Benutzeravatar
Panama
Bronze
 
Beiträge: 105
Registriert: 19.06.2006, 13:17
Wohnort: Menden

Re: Fußgasproblem

Beitragvon HRK1940 » 08.08.2012, 15:21

Hatte ein ähnliches Problem, nachdem ich meiner 55er etwas Gutes tun wollte und ihr neue Ventile nebst Düse spendiert hatte. Der Leerlauf war super... Ich würde also vielleicht dochmal altes Material testen, so vorhanden, um diesen Fehler auszuschließen.
Gruß von der Raupe
HRK1940
Benutzer
 
Beiträge: 78
Registriert: 19.11.2006, 19:59

Re: Fußgasproblem

Beitragvon tractorgek » 29.08.2012, 12:15

Hallo, Hast du auch neue einspritz ventile montiert (nur die von Eichhorst sind die richtige gutte), mit die von Egelmeers oder Delegro, kann mann Probleme bekommen.

Aber du muss auch mahl nachsehen ob den einspritzpump in liniën steht mit den stelldröschel (die im motorgehause geschraubt ist), wenn nicht kann er im vollgas
den Pumpkolbenfest drucken. Orginal liegen hinter die pumpe 2 mm dicke unterlagen zum ausfullen.

Und ist die pumpe neu oder alt, wenn er alt ist kann es sein das er mit den neue keil weiter eingedruckt wirdt und das er am ende in die pumpgehause fest klebt (weil er da kein verschleis hat.

Mfg
tractorgek
Benutzer
 
Beiträge: 16
Registriert: 24.06.2009, 10:39


Zurück zu Pampa, Ursus, Kelly & Lewis, Le Percheron

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron