Titel

 

 

Wieder einer mit einem Pleullager-Problem

Bulldog, aber nicht Lanz

Wieder einer mit einem Pleullager-Problem

Beitragvon Nico--HR » 10.07.2006, 10:43

Hallo Bulldog-Freunde,

ich habe ein Problem mit meinem Ursus: Bereits zum zweiten mal hintereinander hat sich das Pleullager ohne größere Belastung fest gefressen.

Erster Versuch:
Bei der Restauration Anfang diesen Jahres habe ich die Kurbelwelle zum Schleifen gegeben (auf 99,5mm) und ein neues Alu-Lager (aus Holland) mit 0,17 mm Spiel anpassen lassen. Die Öl-Fördermenge habe ich auf 8ccm (bei 50 Kurbelumdrehungen) eingestellt, alle Leitungen erneuert. Nach 3 Tagen leichter Fahrt hing das Lager fest. Öl war auf dem Lager vorhanden, es schien so als wären kleine Brocken aus dem Lager herausgebrochen.

Zweiter Versuch:
Dieses mal habe ich ein neues Pleullager bei einem Händler in Deutschland gekauft, wieder Alu. Die Riefen auf der Kurbelwelle habe ich weggeschliffen, dem Lager dieses mal 0,2mm Spiel gegeben. Die Ölmenge auf 10ccm erhöht. Die Kurbelwelle wurde von einem Fachmann vermessen: Ist gleichmäßig rund. Resultat: Nach 30 Minuten Lauf im Stand hat sich auch dieses Lager fest gefressen. Öl war dieses mal noch mehr vorhanden, auf jeden Fall ausreichend. Wieder hatte ich das Gefühl es wären kleine Brocken aus dem Alu-Lager herausgebrochen und das Lager was sehr sehr heiß.

Die Schrauben habe ich genau wie beim Bohren mit 18Nm angezogen und nicht vertauscht, die Leitungen jedes mal mit Bremsenreiniger und Druckluft gesäubert.

Jetzt brauche ich dringend euren Rat, wo könnte der Fehler liegen? Sollte ich noch mehr Spiel geben? Was passiert erst wenn mein Ursus mal richtig belastet wird...

Danke schon mal, Gruß Nico
Nico--HR
Benutzer
 
Beiträge: 2
Registriert: 10.07.2006, 10:38
Wohnort: Schwalmstadt

Beitragvon Chicken » 10.07.2006, 12:54

Hallo,
das Problem deutet eindeutig auf Ölmangel hin!
Wenn die Leitungen alle frei sind, stimmt etwas mit dem Ölschleuderring nicht.
Entweder dichtet der Ölschleuderring zur Kurbelwelle hin nicht mehr richtig ab, sodaß das öl einfach in dem Spalt abfließt und gar nicht zum Lager kommt. Eventuell hat der Ölschleuderring auch einen Riss oder ist an einem Punkt durchgerostet, wodurch auch hier das Öl verloren gehen kann. Letzteres wären da noch die Ölbohrungen in der Kurbelwelle. Eventuell sind diese mit Öhlkohle oder sonstigem Dreck total verstopft, daß kein Öl mehr durchläuft (War bei meinem Pampa der fall). Hier hilft keine Druckluft oder das Rumstochern mit einem Draht. Die Bohrungen müssen sauber ausgebohrt werden und hinterher nochmal gründlich mit Kaltreiniger oder ähnlichem spülen!
Dann noch beim Ölschleuderring einen neuen Bleidichtring, besser Gummi-O-Ring einsetzten und die Schrauben mit Schraubensicherung sichern, damit sie sich im Betrieb nicht lösen können. Um die Dichtigkeit zu prüfen kannst du dann sogar noch bei der ausgebauten leicht schräg gelagerten Kurbelwelle etwas kriechöl in den Schleuderring geben, da darf dann nichts bei der dichtfläche rauskommen.
Bevor du dann nach dem Einbau der Kurbelwelle das Pleuellager montierst, pumpe mit der Handkurbel etwa 70 bis 100 Umdrehungen Öl vor, wenn alle Leitungen frei sind und alles richtig zusammengebaut ist, tropft dann Öl aus der Ölbohrung am Kurbelzapfen. Wenn das alles klappt arbeitest du mit dem Lager locker 10.000 betriebsstunden, was glaube ich kaum jemand mehr auf solch einen bulldog fährt ;)

Kontrolliere das mal alles, ich bin mir eigentlich sicher, daß hier irgendwo der Fehler steckt.
Lieber Gruß,
Dr. Alex Lange

Lanz D6006 mit Hydraulik und verlagerter Zapfwelle
Lanz D9532 (ehemals D9506)
John Deere R

Informationen rund um den Pampa und Miniatur-Stationärmotoren: http://www.pampa-traktor.de
Benutzeravatar
Chicken
Bronze
 
Beiträge: 807
Registriert: 10.02.2006, 00:24
Wohnort: 85376 Freising, Oberbayern

Beitragvon Schorsch » 10.07.2006, 14:50

Hallo Chicken,

deine Ausführungen kann ich (fast) alle nachvollziehen, nur verstehe ich nicht, wie durch Vorpumpen das Öl dann aus der Ölbohrung des Kurbelzapfens sickern soll. Das Öl wird doch durch die Fliehkraft mittels Ölschleuderring erst dorthin gedrückt. Wie kann es dann bei stehendem Motor und ausgebautem Pleuel dorthin gelangen?

Viele Grüße Schorsch
Schorsch
Bronze
 
Beiträge: 154
Registriert: 10.02.2006, 10:33
Wohnort: München

Beitragvon Chicken » 10.07.2006, 17:17

Hallo Schorsch,

wenn der Kurbelzapfen nach unten hängt läuft das Öl auch so durch alle Bohrungen da es nur "bergab" geht. Alle anderen Positionen gehen natürlich nicht ;)
Deshalb dreht man ja auch beim Ölvorpumpen die Kurbelwelle so, daß der Schwungradkeil hinten ist, dann ist automatisch der Hubzapfen unten und das Öl läuft während des Vorpumpens auch ohne Fliehkraft ins Pleuellager.
Wenn keine Schwungräder montiert sind, pendelt der Kurbelzapfen durch das Eigengewicht eh immer nach unten.
Wenn man nicht so gut sehen kann, ob öl aus der Bohrung beim Vorpumpen tropft, einfach ein Blatt Papier unterlegen.
Lieber Gruß,
Dr. Alex Lange

Lanz D6006 mit Hydraulik und verlagerter Zapfwelle
Lanz D9532 (ehemals D9506)
John Deere R

Informationen rund um den Pampa und Miniatur-Stationärmotoren: http://www.pampa-traktor.de
Benutzeravatar
Chicken
Bronze
 
Beiträge: 807
Registriert: 10.02.2006, 00:24
Wohnort: 85376 Freising, Oberbayern

Beitragvon Schorsch » 11.07.2006, 08:22

Hallo Chicken,

danke für den Tip, sehr hilfreich!

Viele Grüße Schorsch
Schorsch
Bronze
 
Beiträge: 154
Registriert: 10.02.2006, 10:33
Wohnort: München

Beitragvon Nico--HR » 11.07.2006, 10:11

Danke für die Infos, ich werde es mal ausprobieren. Allerdings denke ich das es kein Öl-Problem ist, da beim aufschrauben einiges an Öl auf dem Lager war.

Mir wurde gesagt das Aluminium ein eher ungeeigenetes Material für dieses Lager ist, gibt es das Lager irgendwo noch in Bronze oder Messing zu kaufen, oder denkt ihr ich sollte das Alu-Lager nochmal aufbohren, so das ich 0,3mm Spiel bekomme?
Nico--HR
Benutzer
 
Beiträge: 2
Registriert: 10.07.2006, 10:38
Wohnort: Schwalmstadt

Lagerprobleme

Beitragvon RT-andreas » 11.07.2006, 11:59

Hallo Nico,

Alu ist so gut oder schlecht wie Messing. Du könntest auch Stahl an der Stelle verwenden, denn es ist ein Gleitlager - sprich es darf im Betrieb keinerlei Kontakt zur Welle haben. Alu oder Messing nimmt man weil es weich ist und damit Partikel einbetten kann bzw im Schadensfall die Welle (normalerweise) nicht angegriffen wird. Bei Stahlschalen sähe das anders aus. Zudem ist Messing wie Kupfer aber trotzdem stabil genug die Drücke auszuhalten um die es da geht, ein reines Kupferlager wäre schnell hin. Alternativ gibt gab es Stahlschalen die mit "Weichmetall" dünn ausgegossen wurden, also einer speziellen Blei-Zinn-Cadmium-Wismut... Legierung. So dünn, dass das Metall im Betrieb nicht wegfließen konnte aber dick genug um Schmiernuten, ausdrehen zu erlauben.
In deinem Fall deuten die Verschweißungen auf ein echtes Schmierproblem hin, Metall-Metallkontakt mit Mikroverschweißungen der Reibpartner.
Wenn man annimmt, dass du recht hast und genug Öl an die Stelle kommt bleiben 3 Möglichkeiten.
Keine / falsche Schmiernuten / Ölfangtaschen in den Lagerschalen
Verbogene Kurbelwelle oder Pleul, damit einseitige Belastung, Ölfilm wird weggepresst die Teile heiß und fressen. Sollte sich durch Vermessen und oder Besichtigung der Teile (einseitig mehr verschweist? und Lager stärker angefressen?) feststellen lassen.
Drittes Möglichkeit wäre dann noch das verwendete Öl, dürfte aber eher unwahrscheinlich sein doch nicht ganz auszuschließen.

Kleiner Tipp am Rande, alle Gleitpaarungen mit Molybdändisulfidspray MoS2 vor dem Einbau besprühen. Dazu die Buchsen, Wellen, Lagerschalen fettfrei machen aufsprühen trocknen lassen dann ölen / fetten und montieren. Das MoS2 als Feststoff sitzt dann in den Pooren der Lager/Welle und trennt die Metalle selbst bei Schmierungsmangel ganz gut. Sogar den (Guß)Kolben haben früher die Amis bei Militärmotoren mit MoS2 Pulver gebürstet um eben Notlaufeigenschaften an der Stelle zu bekommen. Das MosS2 ist bei 200N/mm2 Druckstabil, da fließt vorher selbst Stahl bevor der Schmierstoff versagt. Gerade beim Pleullager in Glühköpfen könnte das einige Probleme mit heißen Lagern beim Einlaufen lindern.

Hoffe es hilft den Schadensverursacher einzugrenzen

Andreas
RT-andreas
Bronze
 
Beiträge: 372
Registriert: 10.02.2006, 00:06
Wohnort: KA


Zurück zu Pampa, Ursus, Kelly & Lewis, Le Percheron

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste