Titel

 

 

Anlasser läuft nicht rückwärts

Anlasser läuft nicht rückwärts

Beitragvon engineer » 24.04.2016, 17:02

Ich hab mal eine Frage an die Elektro-Spezis : wenn man bei einem Gleichstrom-Motor Plus und Minus vertauscht müßte er doch andersrum laufen,oder? Es geht um einen 4PS Bosch Schubanker-Anlasser.
Ein Bekannter von mir hat mich gerufen weil er bei seinem Schlepper nach Einbau der Batterie "urplötzlich" Elektrikprobleme hatte. Es stellte sich heraus daß er die Pole vertauscht hatte ( den Einen mit Gewalt draufgeklopft,den Anderen zusammengezogen!).
Was ich (und er) nicht begreifen ist daß der Anlasser einwandfrei funktionierte !
Klar,die Schütze ziehen trotzdem an aber müßte er nicht rückwärts laufen und dann auch nicht einspuren :kratz:
engineer
Silber
 
Beiträge: 148
Registriert: 23.06.2014, 09:59
Wohnort: 91793

Re: Anlasser läuft nicht rückwärts

Beitragvon Uwe Gatschke » 24.04.2016, 19:24

Hallo, es handelt sich um einen Pendelanlasser. Der ändert die Drehrichtung mit jedem pendeln. Er wird nun mit einer Rechtsdrehung beginnen, wenn er das vorher mit einer Linksdrehung getan hat. Würde ich sagen.
Gruß Uwe


***Viel Spass beim Schrauben***
Uwe Gatschke
Silber
 
Beiträge: 241
Registriert: 10.02.2006, 21:17
Wohnort: Sachsen Anhalt

Re: Anlasser läuft nicht rückwärts

Beitragvon engineer » 24.04.2016, 21:07

Ach,hab ich vergessen zu erwähnen,es war ein Hanomag,also kein Pendel-Anlasser. Das wäre ein Schub-Schraubtrieb,kein Schubanker.
engineer
Silber
 
Beiträge: 148
Registriert: 23.06.2014, 09:59
Wohnort: 91793

Re: Anlasser läuft nicht rückwärts

Beitragvon Hendrik Deters » 25.04.2016, 08:18

Moin,

der Anlasser läuft immer "richtig" herum, egal ob Plus=Masse ist Minus=Masse.

Gruß, Hendrik
Von der Wiege bis zur Bahre: Nur Hubers beste Bulldogs fahre!
Benutzeravatar
Hendrik Deters
Silber
 
Beiträge: 107
Registriert: 09.02.2006, 22:33
Wohnort: Petersfehn (Ammerland)


Zurück zu allgemeine Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste