Titel

 

 

2816 einspritzpumpe

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

2816 einspritzpumpe

Beitragvon 15/30 Boy » 08.02.2017, 19:19

Hallo,
habe ein Problem mit meinem 2816, die esp fördert nicht, hab alles entlüftet, nur wenn ich die hand pumpe betätige, habe ich kein fühlbare wiedersTand, Ud es spritzt auxh nichts aus der Leitung, woran kann es liegen?
von nichts kommt nichts ^^
15/30 Boy
Bronze
 
Beiträge: 95
Registriert: 08.12.2007, 22:43
Wohnort: rosengarten

Re: 2816 einspritzpumpe

Beitragvon Thomas Tisch » 08.02.2017, 19:32

Hallo,
vielleicht ist der Pumpenkolben am Endpunkt hängen geblieben. Kommt vor wenn die Pumpe trocken gelaufen oder ausgetrocknet ist. Druckleitung abschrauben, Druckventil rausschrauben und mit einem sauberen kleinen Durchschlag leicht auf das Ende des Pumpenkolbens klopfen. Dann spürt man schon, ob er zurück schnalzt.
Grüße,
Thomas Tisch
Thomas Tisch
Silber
 
Beiträge: 367
Registriert: 10.02.2006, 11:25
Wohnort: Brisbane-Australien

Re: 2816 einspritzpumpe

Beitragvon 15/30 Boy » 08.02.2017, 19:53

Hallo Thomas,
druckventil hatte ich ab dort ist ja die Feder , die den vetielstössel unten hält Feder habe ich ab und den kleinen stössel raus, und wo sollte man dann drauf klopfen?
von nichts kommt nichts ^^
15/30 Boy
Bronze
 
Beiträge: 95
Registriert: 08.12.2007, 22:43
Wohnort: rosengarten

Re: 2816 einspritzpumpe

Beitragvon Thomas Tisch » 08.02.2017, 22:15

Hallo,
durch das kleine Loch in dem der Ventilkegel drin sitzt den Durchschlag durchstecken.
Grüße,
Thomas Tisch
Thomas Tisch
Silber
 
Beiträge: 367
Registriert: 10.02.2006, 11:25
Wohnort: Brisbane-Australien

Re: 2816 einspritzpumpe

Beitragvon 15/30 Boy » 09.02.2017, 13:12

Habe den den Kolben mittels Kupfer Stück runter bewegt, War allerdings auch frei gängig. Wenn den ventil Kolben wieder einstecke und pumpe betätige, tut sich so gut wie gar nichts ,
was ist da jetzt das Problem?
von nichts kommt nichts ^^
15/30 Boy
Bronze
 
Beiträge: 95
Registriert: 08.12.2007, 22:43
Wohnort: rosengarten

Re: 2816 einspritzpumpe

Beitragvon 15/30 Boy » 09.02.2017, 13:44

Wollte die pumpe nun ausbauen, sie lässt sich allerdings auch nicht so rausziehen:/ was kann das sein?
von nichts kommt nichts ^^
15/30 Boy
Bronze
 
Beiträge: 95
Registriert: 08.12.2007, 22:43
Wohnort: rosengarten

Re: 2816 einspritzpumpe

Beitragvon engineer » 09.02.2017, 15:27

Hattest du die Pumpe schon mal ausgebaut und nun geht sie nicht mehr raus ? Wenn ja,dann Glückwunsch :beifall: !
Dann ist die Rolle der Zahnstange neben den Reglerhebel gerutscht und steht am Gehäuse an wenn du die Pumpe ca. 5mm herausziehst.
Das habe ich neulich auch mal geschafft und mußte den Regler ausbauen,sonst-keine Chance!
Die Pumpe steht dann auf Null-Förderung,deshalb kein Druck.

Gruß Thomas
engineer
Silber
 
Beiträge: 148
Registriert: 23.06.2014, 09:59
Wohnort: 91793

Re: 2816 einspritzpumpe

Beitragvon Thomas Tisch » 09.02.2017, 18:36

Hallo,
die Pumpe geht nur bei Mittelstellung des Gashebels raus. Ist ne Fummelei. Oder das eben oben erwähnte Problem.
Grüße,
Thomas Tisch
Thomas Tisch
Silber
 
Beiträge: 367
Registriert: 10.02.2006, 11:25
Wohnort: Brisbane-Australien

Re: 2816 einspritzpumpe

Beitragvon 15/30 Boy » 09.02.2017, 20:11

Hatte die pumpe nie ausgebaut, der bulldog ist noch original zusammen, alles verblomt etc, er ist im Leerlauf ausgegangen.
Habe nun festgestellt wenn ich den Hebel wo das Gestänge zur ölpumpe hin geht drann ist, ganz nach links drück, kann ich wieder vorpumpe. Also wird mir sicherlich nichts anders über bleiben als schwungrad ab und zerlegen?
von nichts kommt nichts ^^
15/30 Boy
Bronze
 
Beiträge: 95
Registriert: 08.12.2007, 22:43
Wohnort: rosengarten


Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron