Titel

 

 

Lanz D1206 geht nach einiger Zeit aus

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

Lanz D1206 geht nach einiger Zeit aus

Beitragvon Disco0101 » 01.09.2016, 09:56

Hallo Zusammen,

ich haben einen 1206 mit TWN Motor, welchen ich vor ein paar Jahren gekauft habe, aber nie wirklich benutzt habe, weil:

Der Motor springt sehr gut an, bei + Graden fast ohne vorglühen. Das bekannte bläuliche Qualmen hält sich auch in Grenzen. Wenn der Motor ein paar Minuten (10 - 20 Minuten) super gelaufen ist, geht er aus und springt auch nicht gleich wieder an. Wenn ich den Schlepper jedoch dann 1-2 Stunden stehen lasse springt er wieder super an und läuft einwandfrei bis zum nächsten ausgehen.

Noch zu sagen ist, dass der damalige Verkäufer mir sagte, bzw. durch eine Rechnung auch belegen konnte, dass Kolben und Buchse gemacht wurde.

Könnt Ihr mir ggf. einen Tipp geben wo ich meine Ursachenforschung beginnen sollte?

VG,
Stefan
Disco0101
Benutzer
 
Beiträge: 18
Registriert: 12.08.2008, 17:40

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon lanz.bg » 01.09.2016, 10:59

Hallo!
Das Problem hatte ich einmal vor einigen Jahren mit einer alten DKW .
Ich konnte immer ca 2 km fahren dann ging das Motorrad aus und ich musste nach Haus schieben.
Zu Haus angekommen konnte ich ohne Probleme wieder starten.
Dieses habe ich drei mal hintereinander gemacht und dann das Problem gefunden.
Im Vergaser saß ein Sieb das nur immer ein wenig Benzin durchgelassen hatte da es verschmutzt war.
lanz.bg
Benutzer
 
Beiträge: 48
Registriert: 03.08.2014, 09:54

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon Rohoelzuender » 01.09.2016, 18:56

Hallo,

Klingt beinahe nach einer verstopften Tankentlüftung. Schau doch mal nach, ob die Entlüftungsbohrung im Tankdeckel frei ist.

Gruß Gordon
Rohoelzuender
Platin
 
Beiträge: 2755
Registriert: 08.12.2007, 12:26
Wohnort: 34289 Oberelsungen

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon paul » 02.09.2016, 07:19

Moin,

was heißt ausgehen??? Klemmt der Kolben oder irgendwas anderes??
Wenn ausgegangen lässt sich das gute Stück noch leicht drehen?
Kannst du nen Fehler provozieren? Was ist, wenn der Schlepper 2 Minuten gelaufen hat und du nimmst ihm direkt Leistung ab?
Bei Spritmangel müsste er dann schneller ausgehen, da auch mehr Sprit gebraucht wird.
Ändert sich vor dem Ausgehen die Drehzahl nochmals?

Solch Angaben würden bei ner Ferndiagnose helfen.

Viel Erfolg :fahrer:

Paul
Benutzeravatar
paul
Silber
 
Beiträge: 181
Registriert: 10.02.2006, 08:44
Wohnort: 48157 Münster

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon bulli1706 » 02.09.2016, 10:22

Moin Stefan.
Möglicherweise ist der Auspuff noch nie gewartet worden, weil die Arbeit schmutzige Hände machen kann und bei fast allen anderen Treckern nicht notwendig ist.
Hier gehört die regelmäßige Reinigung aber zu den notwendigen Wartungsarbeiten.
Notier Dir die Lage der einzelnen Teile beim Zerlegen und brenn sie mit einer milden Papier= oder Propangasflamme aus.
Danach schüttelst oder kratzt Du die Asche mit einer Drahtbürste auf eine stabile Papierunterlage und entsorgst sie im Restmüll.
Zieh bei den Arbeiten Handschuhe an, wenn Du in den nächsten Tagen ausgehen möchtest....
Und erzähl uns bitte, ob`s geholfen hat....Und: Du bist hier im falschen Forum gelandet.
Gruß Oskar
kiek nich int Muuslock ... kiek nah de Sünn !
Benutzeravatar
bulli1706
Silber
 
Beiträge: 316
Registriert: 17.12.2007, 22:21
Wohnort: 24855 Gammellund

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon Disco0101 » 12.09.2016, 09:06

Hallo Zusammen,

nun bin ich endlich mal wieder dazu gekommen um mich um den kleinen Lanz zu kümmern.

Folgendes habe ich nun gemacht, leider ohne Erfolg:

- Tank gereinigt
- Dieselfilter gewechsel und wieder schön entlüftet
- Auspuff sauber gemacht

Der Schlepper geht nach wie vor nach ein paar Minuten aus, wenn ich ihn mehr beanspruche, also nicht nur im Stand laufen lasse, sondern fahre geht er schneller aus. Motor ist aber nicht fest. Wenn ich nach dem Ausgehen die Entlüftungsschraube am Dieselfilter öffne kommen auch keine Luftbläschen.

Was kann das nur sein?

Viele Grüße,
Stefan
Disco0101
Benutzer
 
Beiträge: 18
Registriert: 12.08.2008, 17:40

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon Rohoelzuender » 12.09.2016, 09:49

Hallo,

Wenn es die Tankentlüftung nicht ist tippe ich auf einen Fehler im Bereich Zylinderkopf-Einspritzdüse. Könnte an einer hängenden Düsennadel liegen. Düse mal rausschrauben und im Zylinderkopf nach dem Wärmeschutzplättchen suchen. Wenn die fest ist wegen Ölkohle einfach Lappen über den Kopf halten und Motor mit dem Anlasser starten. Das Plättchen löst sich dann und fliegt nach oben raus oder löst sich so, dass man es mit einem kleinen Haken oder Magnet aus dem Kopf herausholen kann. Düse mal zum Bosch Dienst bringen und prüfen sowie zerlegen lassen. Wenn der Düseneinsatz blau angelaufen ist ist der Fehler gefunden. Die instandgesetzte Düse dann immer mit einem neuen Plättchen im Kopf montieren.

Gruß Gordon
Rohoelzuender
Platin
 
Beiträge: 2755
Registriert: 08.12.2007, 12:26
Wohnort: 34289 Oberelsungen

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon Disco0101 » 14.09.2016, 08:18

Hallo Gordon,

vielen Dank für Deinen Tipp. Wo bekommt man eigentlich ein neues Wärmeschutzplättchen?

VG,
Stefan
Disco0101
Benutzer
 
Beiträge: 18
Registriert: 12.08.2008, 17:40

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon Disco0101 » 19.09.2016, 11:48

Hallo Zusammen,

kann mir hier niemand weiterhelfen bezüglich der Beschaffung des Wärmeschutzplättchens? Nach Abbau des Düsenhalters ist kein Wärmeplättchen zu finden.

Viele Grüße,
Stefan
Disco0101
Benutzer
 
Beiträge: 18
Registriert: 12.08.2008, 17:40

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon bulli1706 » 19.09.2016, 12:25

Moin Stefan
Das Wärmeschutzplättchen soll, wie Gordon Dir schon beschrieben hat, eine Überhitzung und ein Klemmen der Düsennadel verhindern.
Auf dem Bild unten hab ich Dir das Wärmeschutzplättchen rot markiert. So was wurde mal bei Bosch hergestellt.
Wenn es die bei Bosch nicht mehr gibt, kann man sie aus einer Unterlegscheibe und 1 Kupferring selber herstellen.
Die Bohrung der Scheibe muss die Düsennase fest umschließen aber die 5 Bohrungen frei lassen.
Gruß Oskar :wink:
0a.jpg
Wärmeschutzplättchen am TWN-Motor
0a.jpg (16.71 KiB) 3639-mal betrachtet
kiek nich int Muuslock ... kiek nah de Sünn !
Benutzeravatar
bulli1706
Silber
 
Beiträge: 316
Registriert: 17.12.2007, 22:21
Wohnort: 24855 Gammellund

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon Rohoelzuender » 19.09.2016, 15:48

Hallo,

Wollte es noch schreiben und ist dann untergegangen. Frag mal beim freundlichen VAG- Händler nach. Da gibt es was passendes, glaube es war VW Golf 1 oder 2 Diesel. Bei den VAG- Wärmeschutzplättchen steht das Material der Bohrung ein wenig nach unten raus. Es muss vorher auf einer Presse gerade gedrückt werden, so dass es plan eben ist. Die Bohrung des Plättchens passt super für die DL 86 und DL 933 Düse im TWN- Motor.
Wie man es auf dem Bild von Oskar erkennen kann muss der Rand des Plättchens nach oben zeigen. Bevor Du das Plättchen im Zylinderkopf einlegst solltest Du die Auflagefläche im Zylinderkopf vorsichtig mit Draht und Druckluft von Ölkruste befreien. Sonst ist die Wärmeableitung nicht so gut.

Gruß Gordon
Rohoelzuender
Platin
 
Beiträge: 2755
Registriert: 08.12.2007, 12:26
Wohnort: 34289 Oberelsungen

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon Disco0101 » 28.09.2016, 09:20

Hallo Zusammen,

ich habe nun das Wärmeplättchen vom golf 1 eingebaut, es passt wirklich prima beim TWN. Außerdem wurde die Düse abgedrückt und spritzt bei 135bar perfekt ein. Aber nun das ernüchternde Ergebnis. Ich habe den Lanz dann ca. 15 Minuten gefahren, bzw. ab und zu mal im Stand laufen lassen, danach ist er wieder plötzlich ausgegangen. Zuvor nimmt er einfach dann kein gas mehr an.

Was mir noch aufgefallen ist:

- er wird sehr heiß bevor er ausgeht
- er qualmt stärker bevor er ausgeht
- wenn er läuft kommt aus der "Ölentlüftung" oberhalb vom Krümmer (da ist kein Schlauch oder Röhrchen dran) ab und zu ein Funke raus
- wenn er ausgegangen ist springt er mittlerweile nach 5 Minuten bereits wieder an und der ganze Vorgang geht von neuem los

Was ist das nur? Wer könnte mir hier helfen?
Das schlechteste was es gibt ist, wenn man sich auf seinen Schlepper nicht verlassen kann und sich nicht traut vom Hof zu fahren, weil man weis man bleibt irgendwann sowieso stehen.

Viele Grüße,
Stefan
Disco0101
Benutzer
 
Beiträge: 18
Registriert: 12.08.2008, 17:40

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon bulli1706 » 29.09.2016, 11:45

Moin Stefan.

Dreht der Motor sofort nach dem Ausgehen noch leicht? Das solltest Du nur von Hand prüfen und funktioniert beim unzerlegten Alldog auch nur mit einem großen Schraubenzieher durch ein Loch in der Kupplungsglocke oder durch den Starterflansch. Dabei muss der Kolben leicht gegen Kompression zu drücken sein und von allein zurückfedern.
Aber vorher solltest Du schauen, ob die Bohrung im Ölabscheider Stutzen als Zeichen ausreichender Zylinderschmierung frisch ölig ist. Dass sie frei ist, hast Du ja schon beschrieben. Wenn die Bohrung trocken ist, solltest Du vor dem nächsten Start erst für ausreichende Zylinderschmierung sorgen. Danach prüfst Du eine ausreichende Zylinderschmierung bei laufendem Motor, indem Du Deinen Zeigefinger oder ein Blatt weißes Papier wenige cm vor die Öffnung hältst. Dann muss in allen Drehzahlbereichen Öl austreten.

Ist das Kühlluftgitter sauber und nicht durch Farbe zugesetzt? Außer durch mangelnde Kühlung und Öl Mangel kann der Motor auch durch einen verrußten Auspuff überhitzen. Dann geht er auch wegen Luftmangel aus. Es reicht nicht, am Auspuff zu klopfen oder herum zu schrauben. Die Abgase passieren zu erst ein Lochsieb, das leicht zu rußt, danach ein weniger anfälliges Rohrsystem. Hast Du bei der Auspuffreinigung dieses konische Lochsieb blitzblank wieder eingebaut?

Starte den Motor nicht wieder, bevor die Schmierung sichergestellt ist. Und schraub nicht ohne genaueste Kenntnis am Motor rum, wenn Du wieder mit ihm ausfahren und Vertrauen gewinnen möchtest.
Gruß Oskar.
kiek nich int Muuslock ... kiek nah de Sünn !
Benutzeravatar
bulli1706
Silber
 
Beiträge: 316
Registriert: 17.12.2007, 22:21
Wohnort: 24855 Gammellund

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon Rohoelzuender » 29.09.2016, 18:46

Hallo,

Beim D1106 und D1206 läßt sich noch leichter als beim Alldog prüfen, ob der Motor direkt nach dem stehenbleiben noch leicht dreht. Dazu Handbremse anziehen, Gang raus und dann dreht man mit einer Hand an der Antriebswelle, die zwischen Kupplung und Getriebe verläuft. Auch mal in die andere Richtung probieren. Es kann sein das der Motor gerade kurz vor OT stehengeblieben ist und nun die Kompression einen schwer drehbaren Motor vortäuscht. Du solltest jetzt keine großen Experimente machen. Nimm den Kopf runter und schaue Dir mal den Kolbenboden an. Vermutlich hat sich da irgendwas eingeschlagen, z.B. Stücke vom gebrochenen Kolbenring. Der ballig geformte Kolben wird dann oben minimal breiter, was im kalten Zustand für ein super anspringen sorgt aufgrund erhöhter Kompression, aber wenn der Motor warm wird beginnt er zu klemmen, weil das Laufspiel nicht mehr passt. Noch schlechter ist es wenn sich so ein Teil seitlich in den Kolben einarbeitet. Die andere Möglichkeit warum der Motor festgeht kann in einem defekten Kurbelwellen oder Pleuelager liegen. Dazu mal den Zylinder ziehen und alle Lager nach Gefühl auf Spiel durch Wackeln am Pleuel, Koben und durch drehen der Kurbelwelle prüfen. Abnormale Geräusche? Dreht sich der Kolben leicht in seinem Kolbenbolzenlager? Läßt er sich in der Längsachse des Kolbenbolzens kippen? Dreht sich die Kurbelwelle ohne das es irgendwo hakt? Wie groß ist das seitliche Spiel des Pleuel zwischen den beiden Kurbelwangen? Kann man das Pleuel auf seinen beiden Rollenlagern kippeln? Mit einem Magneten nach Metallteilchen im Kurbelgehäuse fischen. Ist die Ölnut im Zylinder frei oder ist sie zugesetzt mit Ölkohle? Dann ist mit Sicherheit das baldige Ende des vorderen Kurbelwellenlagers eingeläutet. Der Motor geht dann fest oder er fängt ganz böse an zu schlagen. Wenn er anfängt zu schlagen ist die Kurbelwelle im Ar... weil sich der Innere Ring des Rollenlagers von seinem Presssitz gelöst hat und dann bei jeder Zündung die Kurbelwelle bearbeitet. Bei meiner Alldog Kurbelwelle hat man solange damit gefahren, bis zwischen Lager und Kurbelwelle rund drei Millimmeter Luft waren. Der Vorteil ist, dass Lager geht ohne Abzieher runter... :lol:

Generell ist es aber so, dass bei kaltem Motor beim starten aus der Ölbohrung oberhalb des Auspuffkrümmers tröpfchenweise Öl kommen muss. Erst im betriebswarmen Zustand wird das Öl mehr oder weniger verbrant oder zumindest verkokt. Wenn bei Deinem Motor beim Kaltstart kein flüssiges Öl aus der Bohrung kommt stimmt etwas mit der Motorschmierung nicht. Da alle diese Motoren mit den Jahren unter einer Mangelschmierung im Leerlauf leiden weil sich ein Teil der lastabhängigen Schmierung in einen Anschlag einarbeitet, sollte man bei Motoren die nie überpürft wurden oder bei denen man sich nicht sicher ist immer eine erhöhte Leerlaufdrehzahl am Handgashebel einregeln. Damit ist eine Mindestschmierung immer gewährleistet. Wenn einer meckert wegen der hohen Leerlaufdrehzahl kannst Du ihm den Spruch sagen "Ist immer noch besser als nen Kolbenfresser!" :wink: Normale Leerlaufdrehzahl ist rund 800 1/min, wenn man 1200 1/min einreguliert ist man auf der sicheren Seite. :)

Gruß Gordon
Rohoelzuender
Platin
 
Beiträge: 2755
Registriert: 08.12.2007, 12:26
Wohnort: 34289 Oberelsungen

Re: Lanz D1206 geht nach einiger Zeit aus

Beitragvon Disco0101 » 30.09.2016, 09:12

Hallo Zusammen,

also erstmal sehr lieben Dank für die vielen Ratschläge.

Also eins ist fakt, aus der Bohrung oberhalb des Krümmers ist noch nie Öl rausgekommen. Also scheint mit der Ölschmierung irgendwas nciht zu stimmen, @Gordon, richtig?
Was mich aber wundert ist, dass er ja trotzdem etwas blau qualmt? Und wenn er nciht geschmiert werden würde, dann müsste der Motor schon einen Kolbenfresser haben und gar nicht mehr laufen, oder?

Wie gehe ich denn nun am besten vor um rauszubekommen, warum die Motorschmierung nicht richtig funktioniert?

Viele Grüße und Vielen Dank,
Stefan
Disco0101
Benutzer
 
Beiträge: 18
Registriert: 12.08.2008, 17:40

Nächste

Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron