Titel

 

 

Lanz 6006 Spritverlust

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

Lanz 6006 Spritverlust

Beitragvon Drl » 07.06.2015, 13:52

Moin,


folgendes Problem und zwar:

Wir haben einen Lanz 6006 Umbau auf Volldiesel. Technisch eigentlich sehr gut aber er verliert seit einiger Zeit Sprit.

Sprit verliert er nur wenn er läuft, deswegen denke ich das eine der Überwurfmuttern der Leitungen die Ursache ist -> wg Druck. Das Problem ist das sich das der Sprit erst sammelt; ich vermute das er langsam an der Leitung runter läuft und dann abtropft. Ich werde demnächst mal Bilder machen um die Stelle zu zeigen. Beschreiben ist schwierig.

Falls jemand Zeichnungen hat wo man sehen kann wo die Leitungen lang laufen wäre das sehr hilfreich. Auch Ideen zu anderen Fehlerursachen können wir hier gerne diskutieren.


Bis dahin,

Drl
Drl
Benutzer
 
Beiträge: 3
Registriert: 07.06.2015, 13:44

Re: Lanz 6006 Spritverlust

Beitragvon Rohoelzuender » 09.06.2015, 11:22

Hallo,

Ich tippe auf einen defekten Dichtkegel an der Einspritzleitung. Man kann diese nicht unendlich oft auf - und wieder zuschrauben. Am sichersten ist es eine komplette neue Leitung anzufertigen. Die Überwurfmuttern werden mit Gefühl festgezogen.

Gruß Gordon
Rohoelzuender
Platin
 
Beiträge: 2755
Registriert: 08.12.2007, 12:26
Wohnort: 34289 Oberelsungen

Re: Lanz 6006 Spritverlust

Beitragvon Drl » 11.06.2015, 11:04

Hallo Gordon,

werden als nächstes den Tank ausbauen und eine neue Leitung verlegen um mögliche Fehlerquellen auszuschließen.

Ich werde über den weiteren Verlauf berichten.
Drl
Benutzer
 
Beiträge: 3
Registriert: 07.06.2015, 13:44

Re: Lanz 6006 Spritverlust

Beitragvon engineer » 12.06.2015, 06:34

Hilfreich für die Berater wäre die Angabe wo denn nun der Sprit runtertropft.Da du den Tank abbauen willst wird es wohl in der Mitte des Bulldogs sein. Ich hatte bei meinem mal die Einspritzpumpe zerlegt und nach einigen Kilometern Fahrt trat in einer Rechtskurve ein Schwall Diesel unterm linken Schwungradschutz aus.
Die Pumpe war zwischen Druckventil und Pumpenzylinder undicht und drückte bei jedem Hub Diesel ins Reglergehäuse bis es randvoll war!
Das passiert auch wenn die Pumpe verschlissen ist,nur dauert es länger.
Du kannst ja mal dein Regler-Öl ablassen,vielleicht ist das schon recht dünnflüssig.

Gruß Thomas
engineer
Silber
 
Beiträge: 148
Registriert: 23.06.2014, 09:59
Wohnort: 91793

Re: Lanz 6006 Spritverlust

Beitragvon Drl » 29.08.2015, 12:43

Öl aus dem Reglergehäuse abgelassen. War schon recht dünnflüssig. Wird die Tage ausgebaut und dann mal weiterschauen.
Drl
Benutzer
 
Beiträge: 3
Registriert: 07.06.2015, 13:44


Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast