Titel

 

 

Halbdiesel startet schlecht

Alles über den Lanz Bulldog - Glühköpfe. In diesem Forum sind auch Beiträge zu Halb- und Volldieseln bis Ende 2009 enthalten.

Halbdiesel startet schlecht

Beitragvon Socke » 01.06.2007, 07:12

Hallo,

ich habe mal eine Frage zu meinem Halbdiesel:
(Sorry, wird etwas länger, versuche alles Beobachtetete darzustellen...)

Also: Lanz D2806 in erbärmlichem Zustand gekauft, Substanz aber rettbar. Motor kpl. zerlegt, Reglergehäuse alle Dichtungen und Lager neu etc., Umrüstung auf Glühkerze von Heino Dreyer...
Gestern erster Startversuch. Auffällig: Glühkerze funktioniert (natürlich), wenn der Motor einspritzt, tut sich auch was (nur nicht genug). Anwerfen mit dem Anlasser (der durchzieht bis zum Einspritzen!) nur mit langer Orgelei und viel Pumpen möglich - einfacher ist das Anwerfen von Hand, der schaukelt sich fast von alleine an, dauert aber und funktioniert eigentlich nur dann gut, wenn die Person am Vorpumphebel den richtigen Punkt erwischt.).
Wenn der Motor erstmal läuft, dann tut er es so gut und sauber, es ist die wahre Pracht... Leerlauf, Vollgas- (fast, s.u.) einwandfrei. Also Motor ist gesund, hat gute Kompression, beim Starten tut sich aber nur nennenswertes, wenn man im richtigen Moment vorpumpt - die Einspritzmenge beim "Pendeln" scheint nicht auszureichen-er zündet zwar, aber das reicht irgendwie nicht aus, den Motor anlaufen zu lassen. So als würde die eingespritzte Dieselmenge zu klein sein (ich gebe natürlich Vollgas!). Einzig auffällig ist:
Da wir den Reger kpl. zerlegen mussten (hat wohl jahrelang in Wasser gelaufen...), haben wir auch die Exzenterwelle für die Reglergabel ausgebaut etc. Wir haben zwar die Position markiert un die Welle auch wieder dahin gestellt, aber:
Offenbar ist die Position nicht korrekt. Ich habe zwar in der Reparaturanleitung das Thema "Reglereinstellung" aufmerksam gelesen und versucht zu befolgen, aber ich glaube, es ist mir nicht gelungen. Jedenfalls passiert folgendes: Wenn ich den Motor von Standgas aus hochdrehen lasse, verbleibt er auf dieser Drehzahl, auch wenn ich Gas wegnehme. Erst das Drosseln der Drehzahl über den Vorpumphebel unter die max. Drehzahl lässt den Motor langsamer werden. Danach ist alles ok.
Deshalb hier zwei Fragen:
1.) Kennt jemand das Problem mit dem Anspringen und möglicherweise die Lösung?
2.) Hängt das mit der Reglereinstellung zusammen? Und, wohin sollte ich die Exzenterwelle stellen, um das lt. Werkstatthandbuch notwendige Spiel (jedenfalls erstmal ungefähr) einzustellen.

Danke!
Socke
Gold
 
Beiträge: 742
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Beitragvon Lanzandi » 01.06.2007, 13:55

Hi,
Du sprichst mir quasi von der Seele...
Bei meinem 3606 ist das selbige Problem. Motor ist sehr gut, wenn er einmal läuft, läuft er unheimlich gut. Ist sehr Kraftvoll. Kann also daher nicht kommen. Mittlerweile bin ich soweit das es was mit der Einspritzpumpe zu tun hat. Was aber genau weis ich nicht.
Habe mal einen anderen (neuen) Oumpenkolben eingebaut, mit dem ging es erst gut, dann fing er an schwer anzuspringen, bis es garnicht mehr ging. Also alten Kolben wieder rein, nachgeschaut ob die Startnut voll im Einsatz ist, das für gut befunden. Jetzt spring er immerhin mit viel Vorpumpen und Theater an.
Es ist auch die Glühkerze eingebaut.
Das komische an der Sache ich habe diesen Bulldog jetzt über 7Jahre, habe jahrelang keine Probleme dieser Art gehabt.
Wenn da einer nen guten Tipp hat....
Viele Grüße..
Lanzandi
Silber
 
Beiträge: 356
Registriert: 26.05.2006, 20:12
Wohnort: ???

wie oben

Beitragvon Rohölzünder » 01.06.2007, 19:56

Hallo,

Also für einen Start mit Diesel und Glühkerze sind diese Motoren einfach nicht gedacht, weil zu gering verdichtet. Wenn man die wieder zurückbaut auf Benzin-Dieselgemisch Start und Zündkerze dann springen die 1A an.

Das die Drehzahl nach Vollgas nicht mehr von allein zuzrück geht müßte eigentlich an einem hängendem Drehzahlregler liegen. Vielleicht mal neu ausbuchsen. Manchmal hängt auch nur das Gasgestänge irgendwo fest.

Gruß Gordon
Erst mit der Ruhe, dann mit ne`m Ruck!
Rohölzünder
Silber
 
Beiträge: 261
Registriert: 10.02.2006, 07:57
Wohnort: 34289 Oberelsungen

Beitragvon Ingo » 01.06.2007, 21:38

Wie groß ist denn der Unterschied bezüglich der Verdichtung von den "Halb- zu den Volldiesel Bulldog ? Mir ist dieses Problem beim Starten eines Halbdiesel mit Glühkerze nicht bekannt. Meinen D1906 habe ich vor kurzem einem absoluten "Lanz Einsteiger" verkauft und hat es auf Anhieb geschafft den Bulldog per Hand zu starten. Bei meinem D3607 lief der Anlasser nur in eine Richtung da der Umschalter defekt war. Man mußte den Anlasser nur kurz betätigen und mit bissel Kraftstoff vorpumpen lief der Bulldog. Mein ehemaliger D1706 ist ohne vorglühen angesprungen wenn er den ganzen Nachmittag in der Sonne stand. Allerdings mußte der Anlasser das schon etwas öfter pendeln, was ich aber nur versuchshalber probierte da ich es dem Vorbesitzer nicht glauben wollte. Unser D6516 springt mit Glück sogar an wenn man ihn auf OT dreht und Kraftstoff einspritzt. Allerdings gelingt dies nicht immer :-)
Deshalb möchte ich die Aussage etwas anzweifeln dass die Halbdiesel nicht für den Start mit Glühkerze und Diesel gedacht sind. Zumindest zeigt das die Erfahrung die ich gemacht habe.
Das einzige was evtl. eine Möglichkeit ist, derjenige der meine Kraftstoff- und Ölpumpen überholt und prüft, erzählt mir dass er an der Einstellung der Pumpe bzw. des Pumpenkolben etwas ändert was nicht dem original entspricht. Dadurch soll der Bulldog angeblich beim Start ein größere Menge Kraftstoff bekommen. Ob dem so ist oder was er genau macht kann ich allerdings nicht sagen.
Ingo
Silber
 
Beiträge: 287
Registriert: 22.06.2006, 12:45
Wohnort: Odenwald

Re: wie oben

Beitragvon Mario » 02.06.2007, 11:39

Rohölzünder hat geschrieben:Also für einen Start mit Diesel und Glühkerze sind diese Motoren einfach nicht gedacht, weil zu gering verdichtet. Wenn man die wieder zurückbaut auf Benzin-Dieselgemisch Start und Zündkerze dann springen die 1A an.

Die selbe Erfahrung haben wir an einem D6516 gemacht, der beim Start mit Glühkerze nicht so recht starten wollte. Seit dem Rückbau auf Benzinstart ist das Anlassen problemlos möglich.

Gruß Mario
Benutzeravatar
Mario
Bronze
 
Beiträge: 60
Registriert: 10.02.2006, 08:33
Wohnort: Kisslegg

wie oben

Beitragvon Rohölzünder » 03.06.2007, 06:59

Hallo,

Ich geh natürlich immer vom Originalzustand aus. Wenn man da was an der Einspritzpumpe ändert mag es sein, daß er auch mit Glühkerze gut anspringt. Ob das dann aber auch mal im Ernstfall bei Minus 20 Grad der Fall ist, wenn er nicht in der prallen Sonne steht? Abgesehen davon, dass es doch wesentlich reizvoller ist, die Halbdiesel im Originalzustand zu belassen und per Benzin und Zündkerze zu starten. Kenne jemanden der hat einen D1906 restauriert und gleich auf Glühkerze umgebaut. Der wollte partou nicht anspringen. Er fragte mich was zu tun sei, der Motor, die Pume, alles sei neu überholt usw.. Nach dem Rat wieder Benzin/Zündkerze zu verwenden, lief der Motor sofort an.

Gruß Gordon
Erst mit der Ruhe, dann mit ne`m Ruck!
Rohölzünder
Silber
 
Beiträge: 261
Registriert: 10.02.2006, 07:57
Wohnort: 34289 Oberelsungen

Beitragvon Ingo » 03.06.2007, 09:55

Also bei dem von mir erwähnten D1706 ist die Startmenge bzw. die Pumpe nicht verändert worden. Und er springt ohne Glühkerze und ohne Zündkerze an wenn er längere Zeit in der Sonne steht. Das wollte ich damit sagen. Sorry wenn es falsch angekommen ist. Ist bei dem D1906 ihres Bekannten der Motor überholt ? Also Zylinder geschliffen und Übermaßkolben verbaut?
Ingo
Silber
 
Beiträge: 287
Registriert: 22.06.2006, 12:45
Wohnort: Odenwald

Beitragvon Socke » 03.06.2007, 11:55

Hmmm,

da bin ich nun einigermaßen ratlos:
Überall hört man nur gutes vom Start mit der Glühkerze, ganz im Gegensatz zu der Geschichte mit dem Benzin, und nun sagt Ihr, das geht (fast) nicht.
Also zu den einzelnen Bedenken:
Der Motor zündet bei jedem Einspritzen, manchmal pendelt er 20-25 mal hin und her, wenn man ihn in Ruhe läßt und nicht versucht, mit vorpumpen dem ganzen etwas Schwung zu verleihen. Also von daher sollte das mit der Glühkerze eigentlich auch gehen (ich kenne auch viele, die das so machen und wo es einwandfrei geht). Was ich vermute ist, daß der Einspritzzeitpunkt vielleicht nicht ganz stimmt und etwas zu spät ist (eine Scheibe 0,4 mm ist da noch). Könnte das sein? Wenn ich beim Pendeln den richtigen Zeitpunkt mit dem Vorpumpen erwische, läuft der Motor sofort...
Regler ist kpl. neu gelagert, Gasgestänge ist auch ok. Ich meine den Passus in der Reparaturanleitung, wo man zwischen Reglergabel und Regler"schieber" 0,1-0,5 mm Luft haben soll, "um ein Durchgehen des Motors unter Vollast bei plötzlicher Entlastung zu verhindern". (Steht in etwa so im Buch). Frage an diejenigen, die eventuell gerade ein offenes Gehäuse rumliegen haben (oder es so wissen): Exzenterbolzen nach links oder rechts drehen ergibt etwas mehr Spiel?

Danke!

Volker
Socke
Gold
 
Beiträge: 742
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Beitragvon Lanzandi » 03.06.2007, 22:08

Ja beim Einspritzzeitpunkt stehe ich jetzt auch und ich meine auch das es damit noch zu tun haben könnte. Habe bei meinem Problemfall die Pumpe nochmal zerlegt und etwas "nachgestellt" sodass der Kolben mehr Startnut bekommt und siehe da mit etwas Pendeln und Vorpumpen springt er wieder an. Nur eben halt noch nicht so gut wie früher.
Ist ne blöde Sache das ganze...

Das mit den Glühkerzen stimmt nicht. Ich habe bislang noch nie ein Problem mit dieser Nachrüsttechnik gehabt. Funktioniert einwandfrei.
Bei meinem 50er Vorglühen einmal Einspritzen, Maschine läuft.
Bei den 17ern genauso und auch der 22er hat keine Probleme damit.
Und die ganzen Kollegen die diese Kerze verbaut haben sind bestens zufrieden. Meiner Meinung nach läuft das besser als das Benzin gerade bei den großen, wos ja doch schon mal knallen kann....
Die Originalität muß natürlich ein wenig darunter leiden, aber ich habe das bei meinen alles geschickt versteckt, sodass es garnicht auffällt....
Lanzandi
Silber
 
Beiträge: 356
Registriert: 26.05.2006, 20:12
Wohnort: ???

wie oben

Beitragvon Rohölzünder » 04.06.2007, 06:27

Das ist schon urig:

Auf der einen Seite werden die Halbdiesel zum Volldiesel umgebastelt, damit man einfacher (fraglich!) starten kann und auf der anderen Seite werden auf Treffen die allermeisten Glühköpfe noch immer mit der Heizlampe vorgeglüht, obwohl man da bei der Überzahl der Bulldogs auch nur die Zündung einschalten bräuchte und mit Benzin starten könnte. Da macht das umständlichere Startprozedere mit der Heizlampe nichts aus?!
Ach so, Show, ja gut... muß auch sein....

Kann mir einer mal die Lanz Fans erklären? :lol:

Für mich kommt ein Umbau daher nicht in Frage, weil die Maschinen so restauriert werden, wie sie einst das Werk verlassen haben. Finde ich viel spannender und reizvoller, obwohl manchmal gar nicht so leicht zu bewerkstelligen....

Gruß Gordon
Erst mit der Ruhe, dann mit ne`m Ruck!
Rohölzünder
Silber
 
Beiträge: 261
Registriert: 10.02.2006, 07:57
Wohnort: 34289 Oberelsungen

Beitragvon Ingo » 04.06.2007, 12:16

Servus !
Nun, ich denke mal dass es einfach einen Unterschied ausmacht für welche Zwecke man den Bulldog nutzt. Alleine für Ausstellungen kann man sicher den Benzinstart oder auch beim Glühkopf die Lötlampe einsetzen. Da ich die Schlepper immer noch für praktische Zwecke einsetzte, spare ich einfach beim Start auf Diesel Zeit. Zumindest ist es bei meinen Bulldogs so. Ob dies original ist oder nicht, ist für mich uninteressant. Für mich handelt es sich um eine landwirtschaftliche Zugmaschine die ich dem entsprechend verändere, wenn ich im praktischen Einsatz einen Nutzen sehe. Des weiteren haben wir im Nachbarort eine ehemalige Lanz Vertretung die nach Erscheinen der Volldiesel Bulldogs den "Halbdiesel" eine Kerze verpasst haben weil es praktischer war. Wie oft wird den im Laufe eines Arbeitstages der Bulldog abgestellt und wieder gestartet ? Jedes mal vor dem Abstellen auf Benzin umstellen und nach dem starten auf Diesel... und wehe einmal abgestellt und das Umstellen auf Benzin vergessen....
Nun es ist jedem überlassen wie er darüber urteilt. Ich denke dass es kein grob fahrlässiges Vorgehen ist wenn man die Zündkerze gegen eine Glühkerze tauscht. Dieser "Umbau" ist ja innerhalb weniger Minuten rückgängig zu machen. Ich sehe das ganze nicht so eng. Mein Augenmerkt liegt darauf, dass der Bulldog möglichst schnell läuft, wenn ich ihn brauche. Ganz egal wie......
Ingo
Silber
 
Beiträge: 287
Registriert: 22.06.2006, 12:45
Wohnort: Odenwald

Re: wie oben

Beitragvon Mario » 04.06.2007, 18:22

Rohölzünder hat geschrieben:Das ist schon urig:

Auf der einen Seite werden die Halbdiesel zum Volldiesel umgebastelt, damit man einfacher (fraglich!) starten kann und auf der anderen Seite werden auf Treffen die allermeisten Glühköpfe noch immer mit der Heizlampe vorgeglüht, obwohl man da bei der Überzahl der Bulldogs auch nur die Zündung einschalten bräuchte und mit Benzin starten könnte. Da macht das umständlichere Startprozedere mit der Heizlampe nichts aus?!
Ach so, Show, ja gut... muß auch sein....

Kann mir einer mal die Lanz Fans erklären? :lol:

Na gut, das Starten des Glühkopfs mit der Heizlampe gehört auf dem Treffen doch einfach dazu. Unseren 35er lassen wir bei uns zu Hause auf Benzin laufen und auf dem Treffen wird angeheizt. Die Show muss sein, denn das ist es doch, was die Zuschauer sehen wollen. Wobei der ein oder andere schon mal verdutzt drein schaut, wenn man den Glühkopf auf einem Treffen ohne Anheizen auf Benzin laufen lässt :) .

Für mich kommt ein Umbau daher nicht in Frage, weil die Maschinen so restauriert werden, wie sie einst das Werk verlassen haben. Finde ich viel spannender und reizvoller, obwohl manchmal gar nicht so leicht zu bewerkstelligen....

Gruß Gordon

Genau meine Meinung. Je originaler, desto schöner. Wobei ich jetzt einen Umbau eines Halbdiesels auf Glühkerze noch verschmerzen könnte, wenn es sauber gemacht ist, d.h. man nichts davon sieht.

Gruß Mario
Benutzeravatar
Mario
Bronze
 
Beiträge: 60
Registriert: 10.02.2006, 08:33
Wohnort: Kisslegg

Beitragvon Socke » 04.06.2007, 20:45

Hallo,

ich kann ja viele verschiedene Ansichten zum Thema Originalität hören und akzeptieren, für vieles gibt es gute und schlechte Gründe. Sicher haben auch wir einen Grund, daß wir es so und nicht anders machen (wollen). Nur: Das war eigentlich nicht das Thema. Nicht daß ich irgendwem was vorschreiben will - Nur: Diese Grundsatzdiskussionen in einem Technikthema lassen dieses Thema zum Laberthema und damit unnütz für die Informationsgewinnung werden. Dann könnte das von mir aus auch geschlossen werden. Damit mich keiner falsch versteht: Ich bin ausserdem auch noch in einem Oldtimer-Motorradforum aktiv wo wir äußerst penibel auf saubere Technikthemen achten-es gibt nichts angenehmeres (für Smalltalk, Labern etc. werden auch noch Ecken angeboten...).
Also, mein Vorschlag: Zurück zum Thema.

Danke!

Volker
Socke
Gold
 
Beiträge: 742
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Beitragvon hpschulze » 10.06.2007, 10:13

Hallo zusammen !

Als "Lanz-Anfänger" versuche ich einen 3606 wiederzubeleben. In den Beiträgen wird im Zusammenhang mit dem Regler gelegentlich von einer Reparaturanleitung gesprochen.

Meine Suche nach solchen Unterlagen blieb bisher leider erfolglos (außer BL uns ETL).

Kann mir daher jemand sagen wo man ggf. Kopien solcher Unterlage erhalten kann ?

Mit bestem Dank aus der Altmark

Hans-Peter Schulze
hpschulze
Benutzer
 
Beiträge: 26
Registriert: 06.06.2006, 20:51
Wohnort: 39619 Lohne

Beitragvon Winzer » 10.06.2007, 21:16

Hallo HP,

habe meine ETL und BL aus den Niederlanden:

Frau M.C.M. van Schie
Tel. 0031-206164375 (nur abends zu erreichen)

Einfach anrufen, Typbezeichnung durchgeben und paar Tage warten, dann hast Du das gewünschte da.

Michael
Träume nicht Dein Leben, lebe Deinen Traum.
Benutzeravatar
Winzer
Silber
 
Beiträge: 273
Registriert: 15.06.2006, 18:02
Wohnort: 54470 Graach / Mosel

Nächste

Zurück zu Lanz-Bulldog, Glühköpfe

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 12 Gäste