Titel

 

 

3506 nimmt kein Gas an

Alles über den Lanz Bulldog - Glühköpfe. In diesem Forum sind auch Beiträge zu Halb- und Volldieseln bis Ende 2009 enthalten.

Re: 3506 nimmt kein Gas an

Beitragvon f1m » 10.01.2018, 21:53

Hi,
mach mal folgendes :

alle Seitenverkleidungen abnehmen, damit freie Sicht in alle relevanten sich beim Lauf bewegenden Teile gewährleistet ist; rechts und links.
Dann den Bulldog anwerfen und etwas auf Temperatur kommen lassen.

Nun setzt Du Dich links vom Fahrzeug auf einen Stuhl und beobachtest während des Laufens durch die Schwungradspeichen des Reglers optisch den Arbeitsweg der Exenterstange, während eine zweite Person Gas gibt und somit den Regler beeinflusst; den Vorgang ruhig mal 20 min. beobachten und versuchen, beim Hebelweg der Exenterstange Unregelmässigkeiten zu finden, die dort nicht hingehören. Wenn Du dies eine Weile durchführst, müsstest Du Dir ein Bild einer eventuellen Unregelmässigkeit machen können.

Dann wiederholst Du den Vorgang, indem Du Dich auf die rechte Seite während des Bulldoglaufes setzt und beobachtest die Kinematik von Nasenkeil, Daumenausschlag und Pumpenhub. Auch hier könntest Du nach ein paar Minuten Betrachtung eine Unregelmässigkeit feststellen, die den Bulldog am Gasansprechen hindert.
Wahrscheinlich ist das Fehlverhalten dem Regler zuzuordnen, mfG
f1m
Benutzer
 
Beiträge: 17
Registriert: 04.01.2012, 22:18

Re: 3506 nimmt kein Gas an

Beitragvon oldtimerfreud » 10.01.2018, 22:20

Wie reagiert wenn der Motor rūckwarts läuft

:fahrer:

LG
Oldtimerfreud
oldtimerfreud
Bronze
 
Beiträge: 545
Registriert: 25.07.2010, 12:17

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 11.01.2018, 17:23

Moin
Die Vorkompression ist gefühlt fast so stark wie beim Ursus.
Der Leerlauf ändert sich auch nicht, wenn die Lufi Halteschraube rausgedreht ist.
Soweit möglich habe ich alles mit Seifenwasser eingesprüht, keine Blasenbildung.
Andersherum mit Bremsenreiniger ändert sich die Drehzahl auch nicht.
Scheint alles dicht zu sein.
Rückwärts läuft er auch wie immer.
Montag geht es weiter, muß am Wochenende arbeiten.(notwendiges Übel)
Schönes Wochenende
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Benutzer
 
Beiträge: 79
Registriert: 18.09.2008, 20:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon paul » 12.01.2018, 09:23

Moin

ich finde interessant, was flm da vorschlägt.
So wie sich das liest, vermute auch ich, Regler, Excenter und co.
Jetzt hast du so viel gemacht. Jetzt müssen schwerere Geschütze her.
Besorge dir Regelwerk und Excenter von einer gut laufenden Maschine und vergleiche diese genau mit deine Bauteilen.
Eine versetzte Nut bzw eine falsche Excenterkurve macht verdammt viel aus.
Wenn die Zeit es erlaubt, baue die geliehenen Sachen bei dir ein. Ich bin sicher, dann geht die Kiste schon mal.
Wird schon werden ....


Viele Grüße aus Münster
Paul
Benutzeravatar
paul
Bronze
 
Beiträge: 197
Registriert: 10.02.2006, 09:44
Wohnort: 48157 Münster

Re: 3506 nimmt kein Gas an

Beitragvon bulli1706 » 12.01.2018, 11:21

hallo Nils.
Dein Problem wirkt schon witzig, wenn es für Dich nicht so traurig wär.
Mit all den anderen besorgten Schrauberfreunden hab auch ich mir den Kopf zerbrochen und Dich schon im Verdacht gehabt, uns nur beschäftigen zu wollen.
Vergiß das bitte wieder. Es schleicht sich halt so ein.
Dafür möchte ich noch mal einen Versuch mit Grundsätzlichem wagen:
Ohne Regler würde Dein Bulldog bei Gashebelstellung unterer Leerlauf allmählich hochdrehen.
Mit Regler schwingen die Reglergewichte gegen Federkraft aus und reduzieren die Einspritzmenge.

1. Je mehr die Reglerfedern vorgespannt sind, desto mehr wird eingespritzt.
2. Und umgekehrt: Je weniger die Reglerfedern vorgespannt sind, desto weniger wird eingespritzt.
3. Ohne Reglerfedern würden die Regler-Gewichte sofort nach dem Start unghindert ausschwingen und den Bulldog mit Spritmangel abwürgen.

Wenn Dein Problem schon vor dem Erwerb Deines Bulldog bestanden hätte, würde ich auf zu schwache Regler-Federn oder falsche Regler-Gewichte getippt haben.
Da motorseitig alle Tests positiv verlaufen sind, darfst Du wie von Paul und anderen Kollegen empfohlen die Fehlersuche auf die reglerseitige Motorsteuerung beschränken.
Wenn sich der Fehler erst bei Dir eingeschlichen hat, kommen 2 Faktoren in Frage:
1. Bei klemmenden Regler-Gelenken würde der Motorlauf eher schneller werden als langsamer.
2. Die Federspannung hat sich durch Lösen der Einstellungen verringert, was zu Deinem Problem passen könnte.
3. Dann müsste die Leerlaufdrehzahl durch Spannen der Regler Federn steigen und am Ende die Motoreinstellung neu vorgenommen werden.

Auch Oskar wünscht Dir bei der Behebung Deines Problems den entscheidenden Durchbruch.
Zuletzt geändert von bulli1706 am 12.01.2018, 12:30, insgesamt 2-mal geändert.
kiek nich int Muuslock ... kiek nah de Sünn !
Benutzeravatar
bulli1706
Bronze
 
Beiträge: 353
Registriert: 17.12.2007, 23:21
Wohnort: 24855 Gammellund

Re: 3506 nimmt kein Gas an

Beitragvon papafox » 12.01.2018, 12:16

Hallo Moordüwel,

wenn Du alles wie geschrieben kontrolliert hast, kann die Ursache eigentlich nur am Regler liegen. Bulli hat recht. Das ewige rumprobieren geht einem doch auf den Geist.
Jetzt fange vorne an und bau den Regler aus, schicke ihn an Herrn SEIBERL oder einen anderen FACHMANN in Deiner Gegend. Auf einem Prüfstand wird er überholt und eingestellt und dann erkennst Du Deinen Bulldog nicht mehr wieder. So viel aus meiner Erfahrung mit ähnlichen Erscheinungen.

Gruß
Papafox
papafox
Bronze
 
Beiträge: 182
Registriert: 25.02.2006, 15:28
Wohnort: 71229 Leonberg

Re: 3506 nimmt kein Gas an

Beitragvon Lanz-Timo » 12.01.2018, 18:45

Guck mal ob sich nicht ein Federkern aus der Lastfeder gelöst hat.
Das würde erklären warum der Bulldog gut gelaufen ist, und nun so.....
Gruß, Timo
Lanz-Timo
Bronze
 
Beiträge: 268
Registriert: 03.11.2010, 21:57
Wohnort: 65468 Trebur

Re: 3506 nimmt kein Gas an

Beitragvon Lanz-Timo » 12.01.2018, 18:46

Guck mal ob sich nicht ein Federkern aus der Lastfeder gelöst hat.
Das würde erklären warum der Bulldog gut gelaufen ist, und nun so.....
Gruß, Timo
Lanz-Timo
Bronze
 
Beiträge: 268
Registriert: 03.11.2010, 21:57
Wohnort: 65468 Trebur

Re: 3506 nimmt kein Gas an

Beitragvon Lanz-Timo » 12.01.2018, 18:49

Sorry, doppelt.
Ich hatte das mal bei einem 38er. Morgens noch normal zur Ausstellung gefahren und mittags hat er bei Vollgas nur die Drehzahl etwas angehoben. Da war ein Federkern losgedreht.....
Lanz-Timo
Bronze
 
Beiträge: 268
Registriert: 03.11.2010, 21:57
Wohnort: 65468 Trebur

Re: 3506 nimmt kein Gas an

Beitragvon Rohoelzuender » 12.01.2018, 19:01

Hallo Moordüwel,

Du schreibst unter anderem: "Rückwärts läuft er auch wie immer."
Was bedeutet das jetzt? Läuft er rückwärts so wie er normal rückwärts laufen sollte, also ordnungsgemäss? Oder meinst Du damit das er jetzt rückwärts genau so besch... läuft wie momentan vorwärts? :wink:

Gruß Gordon
Rohoelzuender
Gold
 
Beiträge: 3015
Registriert: 08.12.2007, 13:26
Wohnort: 34289 Oberelsungen

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 16.01.2018, 13:03

Moin moin
Kleiner Bericht zur Lage.
Rückwärts läuft der Motor genau so schlecht wie vorwärts.
Handgashebel auf 3/4 Gas, dann mit ca 350 1/min.und großem Pumpenhub.(ca. 4-5 mm) ( Mit passendem Holzstück während des Motorlaufes getestet )
Nehme ich den Handgashebel zurück in Richtung Leerlaufmarkierung wird der Pumpenhub kleiner und der Motor geht aus.
Beim letzten 1/4 der Gashebelstellung geht die Drehzahl langsam hoch.
Auf 3/4 Stellung regelt er auch einigermaßen,( Kupplung treten und loslassen).
Fester und loser Exenter haben kaum Spiel.
Der Keil zwischen KW und Exenter hat keine Lose.
Schubstange hat keine Lose.
Jetzt zerlege ich noch einmal der Regler.

Schöne Woche
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Benutzer
 
Beiträge: 79
Registriert: 18.09.2008, 20:50
Wohnort: Kremper Marsch

Re: 3506 nimmt kein Gas an

Beitragvon engineer » 16.01.2018, 16:46

Hallo Nils,
den Regler brauchst du nicht zu zerlegen,der Antrieb bis zur Pumpe ist in Ordnung. Die Pumpe hat ausreichend Hub der sich mit der Gashebelstellung verändert,alles O.K.
Hab die vorherigen Beiträge nicht komplett gelesen aber offensichtlich wird trotz großem Hub zu wenig Kraftstoff gefördert. Nachdem die Pumpe luft-frei ist, sich Flüssigkeit nicht komprimieren läßt und nichts extrem undicht ist muß der Sprit,der nicht aus der Düse kommt ja irgendwo hin.Und da bleibt nur über ein defektes Saugventil zurück in den Tank.

Schönen Gruß
Thomas Roth
engineer
Bronze
 
Beiträge: 174
Registriert: 23.06.2014, 10:59
Wohnort: 91793

Re: 3506 nimmt kein Gas an

Beitragvon micha64 » 16.01.2018, 18:34

Hallo Nils,
als neugieriger Nutzer unseres Forums hab ich auch intensiv den Problemchat verfolgt.
Vieleicht als Ergänzung zu Thomas Roth`s Hinweis,
1. die Druckfedern des Saug - und Druckventils sind unterschiedlich in ihrer Federkraft und nicht zu verwechseln.
Die Federkraft des Druckventils ist stärker als die Federkraft des Saugventils.
2. Auch sollten Ventilsitz und Einbauteile aufeinander eingeschliffen sein, also im geschlossenen Zustand völlig dicht sein.
Ich hab das so geprüft:
...: bei geschlossenem Druckventil Kraftstoff in den Druckseitigen Ventilstutzen geben ;
bei abnehmen des Flüssigkeitsspiegels im Stutzen ist das Ventil undicht und es schiebt sich die im Ventilkörper befindliche
Kraftstoffmenge im Ventilkörper nur hin und her, bzw. nur ein geringer Teil wird somit eingespritzt.
Vielleicht konnte ich Dir weiterhelfen.
Nicht den Mut verlieren. :fahrer:
Gruß,
Micha aus Westsachsen.
micha64
Benutzer
 
Beiträge: 19
Registriert: 07.02.2017, 19:20
Wohnort: 04523 Elstertrebnitz

Re: 3506 nimmt kein Gas an

Beitragvon micha64 » 16.01.2018, 18:43

Sorry, Dichtheit hattest Du ja schon geprüft. :cry:
Micha.
micha64
Benutzer
 
Beiträge: 19
Registriert: 07.02.2017, 19:20
Wohnort: 04523 Elstertrebnitz

Re: 3506 nimmt kein Gas an

Beitragvon Moordüwel » 16.01.2018, 20:34

Moin
Habe einen gebrauchten und 2 neue Ventilsätze ausprobiert, keine Änderung.
Die Lastfeder wurde entspannt, keine Änderung ausser niedrigere Höchstdrehzahl.
Kraftstoff kommt auch genug,
Leerlaufdrehzahl bleibt bei ca 3/4 Handgas.
Der Regler arbeitet.
Pumpenhub und Regler nochmal neu eingestellt, sowie alles entlüftet, keine Änderung.
Nils
Das machen wir immer so !
Ich war das nicht !
Benutzeravatar
Moordüwel
Benutzer
 
Beiträge: 79
Registriert: 18.09.2008, 20:50
Wohnort: Kremper Marsch

VorherigeNächste

Zurück zu Lanz-Bulldog, Glühköpfe

Wer ist online?

Mitglieder in diesem Forum: Exabot [Bot] und 19 Gäste

cron