Titel

 

 

Einspritzdüse am Vierzon 201

Dieser Bereich ist für die französischen Glühkopfschlepper aus dem Hause SFV vorgesehen.

Einspritzdüse am Vierzon 201

Beitragvon Kremser_Lanz » 10.08.2013, 13:25

Hallo!

Ich habe einmal eine grundsätzliche Frage als Laie was Einspritzdüsen angeht.

Auch bei den Einspritzdüsen der Glühköpfe wird ja von "Abdrücken" etc. gesprochen.

Ich habe einen 25er Glühkopf und mittels Handrad stellt man ja von Strahl auf ZerstÄubung, je nach Motortemperatur.
Was wird denn hier "abgedrückt" und eingestellt?

Bei meinem Vierzon 201 habe ich, da er immer noch nicht wirklich läuft, die Einspritzdüse mal ausgebaut und an die Leitung angeschlossen.

Pumpe ich per Hand vor, dann zerstäubt sie ganz gut. Ich pumpe aber schnell und mit Kraft ein.
Drehe ich den Motor durch, dann (Entschuldigung für den Ausdruck) pisst nur ein Strahl heraus.

Jetzt denke ich, dass es daran liegt, dass er nicht wirklich läuft. Denn pumpe ich immer mit der Hand ein, dann läuft er.

Was kann man bei der Einspritzdüse jetzt machen? Kann ein BOSCH-Dienst da was machen? Oder ist da die Chance schlecht, dass die eine französische Glühkopf-Düse funktionsfähig bekommen?

Würde mich über Tipps jeglicher Art freuen!

Liebe Grüße!

Volker
Kremser_Lanz
Bronze
 
Beiträge: 61
Registriert: 25.11.2006, 16:08
Wohnort: A-3500 Krems an der Donau

Re: Einspritzdüse am Vierzon 201

Beitragvon Theo S. » 11.08.2013, 09:59

Hallo,

die Fehlerursache würde ich zunächst im Bereich der Pumpe suchen. Offenbar baut sie nicht genügend Druck auf. Wenn du sie per Hand betätigst wird vermutlich ein größerer Pumpenhub erzeugt und dadurch ein eventuell vorhandener Druckverlust kompensiert. Ich würde die Bohrung und den Kolben vermessen und sehen, wieviel Spiel vorhanden ist. Ggegebenenfalls Pumpe schleifen und einen Übermaßkolben verbauen.

Boschdienste können hier nur bedingt helfen. Such dir einen Fachmann, der auf Bulldogs spezialisiert ist. Eventuell kann ich hier vermitteln.

Gruß

Theo
Benutzeravatar
Theo S.
Administrator
 
Beiträge: 241
Registriert: 09.02.2006, 17:18
Wohnort: 41844 Wegberg

Re: Einspritzdüse am Vierzon 201

Beitragvon Socke » 11.08.2013, 12:47

Ich kann Theo S. zustimmen, hatte ein ähnliches Phänomen. Bei mir war die Stopfbuchse an der Pumpe leicht undicht. Beim Laufen ging es eben so, beim ruckartigen Vorpumpen auch noch so, nur beim Starten, bedingt durch die kleine Menge und die langsame Pumpenbetätigung lief der Kraftstoff durch die Stopfbuchse raus, statt durch die Düse in den Motor.
Viel Erfolg
Socke
Gold
 
Beiträge: 742
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Re: Einspritzdüse am Vierzon 201

Beitragvon Kremser_Lanz » 18.08.2013, 14:05

Hallo!

Danke für eure Antworten! Ich habe immer noch Ärger mit der Einspritzpumpe... Ich hoffe jetzt, mir kann da jemand, der sich mit Pumpen auskennt, weiterhelfen.

Ist schon ein wenig "sensibel" das Ganze an dem Vierzon, finde ich... solche Probleme kenne ich von meinem 25er Lanz nicht...

Jetzt ist auch noch hinzugekommen, dass das Schneckenrad im Lenkgetriebe angebrochen war und jetzt beim Rangieren in 3 Teile zerbrochen ist. :?
Naja, mal sehen, ob mir da ein befreundeter Dreher da was herstellen kann.

Freue mich trotzdem schon darauf, endlich einmal mit ihm fahren zu können!

Schöne Grüße,

Volker
Kremser_Lanz
Bronze
 
Beiträge: 61
Registriert: 25.11.2006, 16:08
Wohnort: A-3500 Krems an der Donau


Zurück zu Société Française de Vierzon (SFV)

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast