Titel

 

 

test

Hierher gehören ausschließlich Fragen und Anmerkungen, die sich mit der Bedienung des Forums befassen. Wer Fragen zu Schleppern und allem, was sonst noch dazu gehört, hat, platziere diese bitte in den jeweiligen Foren.

test

Beitragvon Teeröler » 31.12.2009, 13:47

hallo,

Bild

Frage an den Administrator: Warum ist dieses Bild nicht in den Beitrag eingefügt, also warum nicht sichtbar?

Und wenn ich den misslungenen Testbeitrag löschen möchte, so geht das beim editieren nicht - Warum? Gruß Oli
Benutzeravatar
Teeröler
Silber
 
Beiträge: 104
Registriert: 08.12.2006, 11:47
Wohnort: 16515 Oranienburg / Oberhavel

Beitragvon SvenS » 31.12.2009, 15:25

Wenn ich

http://www.flickr.com/photos/teerlanz/4231179008/

aufrufe, werde ich von Yahoo! aufgefordert einen Benutzernamen und ein Passwort einzugeben.

Außerdem wird das Bild zu einer URL nur angezeigt, wenn dir URL auf *.jpg, *.png oder *.gif endet, also z.B. solche URLs:

http://www.domain.de/verzeichnis/dasBild.jpg

Dass du den Beitrag nicht löschen kannst, kann A daran liegen, dass du auf "edit" statt auf das Kreuz zum Löschen geklickt hast oder du B nicht berechtigt bist, Beiträge zu löschen, weshalb das Kreuz nicht angezeigt wird. Wenn du einen Beitrag gelöscht haben möchtest, kannst du mir das kurz mitteilen.

Für Anfang nächten Jahres ist ein Update der Forumssoftware geplant. Damit wird es auch möglich sein, Bilder an Beiträge anzuhängen.

Sven
www.lanzbulldog.de

"Der Motor des Bauern kann nicht einzylindrig genug sein" - Fritz Huber
Benutzeravatar
SvenS
Administrator
 
Beiträge: 237
Registriert: 09.02.2006, 17:30
Wohnort: Aachen

Re: test

Beitragvon Wuerfli » 28.11.2015, 16:25

Bildtest...

Bild
Wuerfli
Benutzer
 
Beiträge: 4
Registriert: 27.08.2015, 15:22


Zurück zu Hilfe zur Forumsbenutzung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast